







































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/>

		<link rel="manifest" href="/pwa-manifest.json">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা - The Dhaka Times</title>
<meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা - The Dhaka Times">
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে। আরও জানতে পড়ুন বিস্তারিত -">
<meta property="og:url" content="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/">
<meta property="og:site_name" content="The Dhaka Times">
<meta property="article:publisher" content="https://facebook.com/TheDhakaTimes">
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes">
<meta property="article:tag" content="golden jubilee of Bangladesh&#039;s independence">
<meta property="article:tag" content="Greetings to Queen Elizabeth II">
<meta property="article:tag" content="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তী">
<meta property="article:tag" content="রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা">
<meta property="article:section" content="আন্তর্জাতিক খবর">
<meta property="article:published_time" content="2021-03-23T12:01:33+06:00">
<meta property="article:modified_time" content="2021-03-23T09:05:49+06:00">
<meta property="og:updated_time" content="2021-03-23T09:05:49+06:00">
<meta property="fb:admins" content="271443036265827">
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth.jpg">
<meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="640">
<meta property="og:image:alt" content="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা - The Dhaka Times">
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে। আরও জানতে পড়ুন বিস্তারিত -">
<meta name="twitter:site" content="@TheDhakaTimes">
<meta name="twitter:creator" content="@TheDhakaTimes">
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","headline":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be\u09b0 \u09b8\u09c1\u09ac\u09b0\u09cd\u09a3\u099c\u09df\u09a8\u09cd\u09a4\u09c0\u09a4\u09c7 \u09b0\u09be\u09a8\u09bf \u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df \u098f\u09b2\u09bf\u099c\u09be\u09ac\u09c7\u09a5\u09c7\u09b0 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be - The Dhaka Times","description":"\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09b0\u09be\u09a8\u09bf \u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df \u098f\u09b2\u09bf\u099c\u09be\u09ac\u09c7\u09a5 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be\u09b0 \u09b8\u09c1\u09ac\u09b0\u09cd\u09a3\u099c\u09df\u09a8\u09cd\u09a4\u09c0\u09a4\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u099c\u09a8\u0997\u09a3\u0995\u09c7 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7\u09a8\u0964 \u09e8\u09e8 \u09ae\u09be\u09b0\u09cd\u099a \u09b2\u09a8\u09cd\u09a1\u09a8\u09c7\u09b0 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09b9\u09be\u0987\u0995\u09ae\u09bf\u09b6\u09a8 \u098f\u0987 \u09a4\u09a5\u09cd\u09af \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -","datePublished":"2021-03-23T12:01:33+06:00","dateModified":"2021-03-23T09:05:49+06:00","publisher":{"@type":"Organization","name":"The Dhaka Times","logo":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2015\/02\/TDT-Logo-Text-Asif-V1.1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thedhakatimes.com\/135830\/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence\/"},"author":{"@type":"Person","name":"\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"},"image":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/rainha-elizabeth.jpg","width":1280,"height":640}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/amp/" /><meta name="generator" content="AMP for WP 1.0.60"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Dhaka Times"/>
<meta property="og:url" content="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/"/>
<meta property="og:title" content="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা"/>
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth-1200x600.jpg"/>
<meta property="article:section" content="আন্তর্জাতিক খবর"/>
<meta property="article:tag" content="রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা"/>
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/"/>
<meta name="twitter:title" content="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা"/>
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth-1200x600.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//thedhakatimes.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা Comments Feed" href="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://thedhakatimes.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thedhakatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://thedhakatimes.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://thedhakatimes.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://thedhakatimes.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://thedhakatimes.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='notificationx-css'  href='https://thedhakatimes.com/wp-content/plugins/notificationx/public/assets/css/notificationx-public.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='notificationx-pro-css'  href='https://thedhakatimes.com/wp-content/plugins/notificationx-pro/assets/css/nxpro-public.min.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://thedhakatimes.com/wp-content/themes/thedhakatimes-child-20/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://thedhakatimes.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://thedhakatimes.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"enable-exit-intent-popup":"true","cookie-duration":7,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.3' id='popupally-action-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thedhakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thedhakatimes.com/wp-json/wp/v2/posts/135830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://thedhakatimes.com/?p=135830' />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://thedhakatimes.com/front.js");
                  }
              });
         </script>
       
<meta name="author" content="The Dhaka Times"/>
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/>
<meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/>
			<meta property="fb:pages" content="271443036265827" />
							<meta property="ia:markup_url" content="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/?ia_markup=1" />
					<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

	<!-- This code is added by WP Analytify (3.1.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-10078990-21', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (3.1.0) !--><meta property="fb:app_id" content="191292457650133">			<link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png">			<link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thedhakatimes.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '80b3f6c4-3e4b-4580-bc64-2d33c2c308cf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thedhakatimes.com/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be\u09b0 \u09b8\u09c1\u09ac\u09b0\u09cd\u09a3\u099c\u09df\u09a8\u09cd\u09a4\u09c0\u09a4\u09c7 \u09b0\u09be\u09a8\u09bf \u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df \u098f\u09b2\u09bf\u099c\u09be\u09ac\u09c7\u09a5\u09c7\u09b0 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09ac\u09cd\u09b0\u09bf\u099f\u09c7\u09a8\u09c7\u09b0 \u09b0\u09be\u09a8\u09bf \u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df \u098f\u09b2\u09bf\u099c\u09be\u09ac\u09c7\u09a5 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be\u09b0 \u09b8\u09c1\u09ac\u09b0\u09cd\u09a3\u099c\u09df\u09a8\u09cd\u09a4\u09c0\u09a4\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u099c\u09a8\u0997\u09a3\u0995\u09c7 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7\u09a8\u0964 \u09e8\u09e8 \u09ae\u09be\u09b0\u09cd\u099a \u09b2\u09a8\u09cd\u09a1\u09a8\u09c7\u09b0 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09b9\u09be\u0987\u0995\u09ae\u09bf\u09b6\u09a8 \u098f\u0987 \u09a4\u09a5\u09cd\u09af \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2021-03-23",
    "dateModified": "2021-03-23",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/rainha-elizabeth.jpg",
        "width": 1280,
        "height": 640
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/135830\/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://thedhakatimes.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://thedhakatimes.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://thedhakatimes.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://thedhakatimes.com/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://thedhakatimes.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://thedhakatimes.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://thedhakatimes.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://thedhakatimes.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://thedhakatimes.com/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1616483450' href='https://thedhakatimes.com/wp-content/bs-booster-cache/0c2a550084e029a3a11a270105f69776.css' type='text/css' media='all' />
<meta name="cf-2fa-verify" content="wl09diej37fyrb3mxn1n938jsdg36jxzva6">
<meta name="apple-itunes-app" content="app-id=868276300"/>
<meta property="fb:app_id" content="191292457650133"/>




<!-- Facebook Pixel  -->
<script type="text/javascript">
var fb_param = {};
fb_param.pixel_id = '6006226433048';
fb_param.value = '0.00';
(function(){
  var fpw = document.createElement('script');
  fpw.async = true;
  fpw.src = '//connect.facebook.net/en_US/fp.js';
  var ref = document.getElementsByTagName('script')[0];
  ref.parentNode.insertBefore(fpw, ref);
})();
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6006226433048&amp;value=0" /></noscript>

<!-- Facebook Pixel  -->

<meta name="bitly-verification" content="81ee7d070d84"/>

<!-- Taboola  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/arcommunications-dhakatimes/loader.js');
</script>
<!-- Taboola  -->

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '6f94beea14b978d8b67e02bb5e31713f6e8cec8a');
</script><link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" />
<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#ffffff">
        <meta name="apple-mobile-web-app-title" content="The Dhaka Times">
        <meta name="application-name" content="The Dhaka Times">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-135830 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-23 single-cat-23  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=191292457650133";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://thedhakatimes.com/">
							<img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png"
							     alt="The Dhaka Times">
						</a>
					</div>
										<div class="site-name">The Dhaka Times</div>
									<div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">মঙ্গলবার, মার্চ ২৩, ২০২১</span>
					</li>
					<li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png"
			     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />

			<span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="fvmzdrxl fvmzdrxl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone fvmzdrxl-loc-header_aside_logo fvmzdrxl-align-right fvmzdrxl-column-1"><div id="fvmzdrxl-80677-1966094820" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80677" data-type="code"><div id="fvmzdrxl-80677-1966094820-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80677-1966094820');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-80677-1966094820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80677-1966094820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80677-1966094820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80677-1966094820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-home"></i>হোম</a></li>
<li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon  fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li>
<li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon  fa fa-film"></i>বিনোদন</a></li>
<li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon  fa fa-database"></i>তথ্য প্রযুক্তি</a></li>
<li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon  fa fa-book"></i>রেসিপি</a></li>
<li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-bookmark"></i>অন্যান্য বিষয়</a>
<ul class="sub-menu">
	<li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li>
	<li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li>
	<li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li>
	<li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li>
	<li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li>
	<li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li>
	<li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li>
	<li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li>
	<li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com">
	<input type="search" class="search-field"
	       placeholder="অনুসন্ধান ..."
	       value="" name="s"
	       title="সন্ধান করা:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="অনুসন্ধান">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
											<img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png"
						     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth-1130x580.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/international/" ><span itemprop='name'>আন্তর্জাতিক খবর</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/"/></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-23"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-03-23T12:01:33+06:00">On <b>Mar 23, 2021</b></time></span>
						<span class="time"><time class="post-published updated"
			                         datetime="2021-03-23T09:05:49+06:00">Last updated <b>Mar 23, 2021</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-135830" class="post-135830 post type-post status-publish format-standard has-post-thumbnail  category-international tag-golden-jubilee-of-bangladeshs-independence tag-greetings-to-queen-elizabeth-ii tag-60291 tag-60292 single-post-content">
											<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF+%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%8F%E0%A6%B2%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A5%E0%A7%87%E0%A6%B0+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF+%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%8F%E0%A6%B2%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A5%E0%A7%87%E0%A6%B0+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE %0A%0A https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF+%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%8F%E0%A6%B2%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A5%E0%A7%87%E0%A6%B0+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE&body=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&media=https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth.jpg&description=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF+%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%8F%E0%A6%B2%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A5%E0%A7%87%E0%A6%B0+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&title=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF+%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%8F%E0%A6%B2%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A5%E0%A7%87%E0%A6%B0+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে।</p>
 <p><span id="more-135830"></span></p>
 <p><img loading="lazy" src="https://thedhakatimes.com/wp-content/uploads/2021/03/rainha-elizabeth-750x430.jpg" alt="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-135831" title="বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তীতে রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা 1"></p>
<div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-post-inline fvmzdrxl-float-center fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-80682-959667131" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="fvmzdrxl-80682-959667131-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80682-959667131');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fvmzdrxl-80682-959667131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80682-959667131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80682-959667131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80682-959667131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ স্বাধীনতার সুবর্ণজয়ন্তীতে বাংলাদেশের জনগণকে শুভেচ্ছা জানিয়েছেন। ২২ মার্চ লন্ডনের বাংলাদেশ হাইকমিশন এই তথ্য জানিয়েছে।</p>
 <p>বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তী উপলক্ষে বাংলাদেশের রাষ্ট্রপতি মো. আবদুল হামিদকে পাঠানো এক বার্তায় রানি দ্বিতীয় এলিজাবেথ বলেছেন, ৫০তম স্বাধীনতা দিবস উপলক্ষে বাংলাদেশে&#8217;র জনগণের প্রতি আমার শুভেচ্ছা। আপনাদের আমি অভিনন্দন জানাতে পেরে অত্যন্ত আনন্দিত। ৫০ বছর আগে থেকেই আমাদের মধ্যে অংশীদারিত্ব এবং বন্ধুত্ব তৈরি হয়েছে, যা এখনও সমানভাবে গুরুত্বপূর্ণ।</p>
 <p>ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ আরও বলেন, বিগত বছরটি ছিল আমাদের জন্য একটি কঠিনতম বছর। আশা করি, আমরা বিশ্বব্যাপী এই স্বাস্থ্য চ্যালেঞ্জগুলো কাটিয়ে উঠতে পারবো। ভবিষ্যতে আরও অনেক ভালো সময়ের জন্য আমরা অপেক্ষা করতে পারি।</p>
<h5><em><span style="color: #00ff00;"><strong>করোনা ভাইরাস প্রতিরোধে করণীয়</strong></span></em></p>
<p># সব সময় ঘরে থাকি।<br />
# জরুরি প্রয়োজনে বাইরে বের হলে নিয়মগুলো মানি, মাস্ক ব্যবহার করি।<br />
# তিন লেয়ারের সার্জিক্যাল মাস্ক ইচ্ছে করলে ধুয়েও ব্যবহার করতে পারি।<br />
# বাইরে থেকে ঘরে ফেরার পর পোশাক ধুয়ে ফেলি। কিংবা না ঝেড়ে ঝুলিয়ে রাখি অন্তত চার ঘণ্টা।<br />
# বাইরে থেকে এসেই আগে ভালো করে (অন্তত ২০ সেকেণ্ড ধরে) হাত সাবান বা লিকুইড দিয়ে ধুয়ে ফেলি।<br />
# প্লাস্টিকের তৈরি পিপিই বা চোখ মুখ, মাথা একবার ব্যবহারের পর </p>
<p>অবশ্যই ডিটারজেন্ট দিয়ে ভালো করে ধুয়ে শুকিয়ে ব্যবহার করা যেতে পারে।<br />
# কাপড়ের তৈরি পিপিই বা বর্ণিত নিয়মে পরিষ্কার করে পরি।<br />
# চুল সম্পূর্ণ ঢাকে এমন মাথার ক্যাপ ব্যবহার করি।<br />
# হাঁচি কাশি যাদের রয়েছে সরকার হতে প্রচারিত সব নিয়ম মেনে চলি। এছাড়াও খাওয়ার জিনিস, তালা চাবি, সুইচ ধরা, মাউস, রিমোট কন্ট্রোল, মোবাই, ঘড়ি, কম্পিউটার ডেক্স, টিভি ইত্যাদি ধরা ও বাথরুম ব্যবহারের আগে ও পরে নির্দেশিত মতে হাত ধুয়ে নিন। যাদের হাত শুকনো থাকে তারা হাত ধোয়ার পর Moisture ব্যবহার করি। সাবান বা হ্যান্ড লিকুইড ব্যবহার করা যেতে পারে। কেনোনা শুকনো হাতের Crackle (ফাটা অংশ) এর ফাঁকে এই ভাইরাসটি থেকে যেতে পারে। অতি ক্ষারযুক্ত সাবান বা ডিটারজেন্ট ব্যবহার থেকে বিরত থাকাই ভালো।</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://thedhakatimes.com/tag/golden-jubilee-of-bangladeshs-independence/" rel="tag">golden jubilee of Bangladesh's independence</a><a href="https://thedhakatimes.com/tag/greetings-to-queen-elizabeth-ii/" rel="tag">Greetings to Queen Elizabeth II</a><a href="https://thedhakatimes.com/tag/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81/" rel="tag">বাংলাদেশের স্বাধীনতার সুবর্ণজয়ন্তী</a><a href="https://thedhakatimes.com/tag/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%8f%e0%a6%b2%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a5%e0%a7%87%e0%a6%b0/" rel="tag">রানি দ্বিতীয় এলিজাবেথের শুভেচ্ছা</a>	</div>
								</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://thedhakatimes.com/135825/indias-west-bengal-bjp-promises-girls-will-be-given-rs-2-lakh-at-the-age-of-18/" rel="prev">ভারতের পশ্চিমবঙ্গ বিজেপির প্রতিশ্রুতি: ১৮ বছর হলেই মেয়েদের ২ লাখ রুপি দেওয়া হবে</a></p>
			</div>
		
		
	</section>
							</div>
							<section id="comments-template-135830"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-871827688-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-225068471-comment-section" data-toggle="tab" data-deferred-init="225068471"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-871827688-comment-section"><section id="comments-template-135830" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '135830'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-225068471-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_225068471">
			<script>var bs_deferred_loading_bsd_225068471 = '{"query":{"comment-post-id":135830,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="fvmzdrxl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_fvmzdrxl"><div class="fvmzdrxl fvmzdrxl-clearfix  fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-79888-63297289" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="fvmzdrxl-79888-63297289-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-79888-63297289');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-79888-63297289-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('fvmzdrxl-79888-63297289-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('fvmzdrxl-79888-63297289-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-79888-63297289-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-3"></i> পপুলারঃ					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-135302 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-406">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-406"><a href="https://thedhakatimes.com/health/">স্বাস্থ্য কথা</a></span></div>				<a  title="ওজন কমাতে যে নিয়মে হাঁটবেন" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/3590-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3590-210x136.jpg&quot;,&quot;279&quot;:&quot;3590-279x220.jpg&quot;,&quot;357&quot;:&quot;3590-357x210.jpg&quot;,&quot;750&quot;:&quot;3590-750x409.jpg&quot;,&quot;787&quot;:&quot;3590.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135302/follow-the-rules-to-lose-weight/"></a>

							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135302/follow-the-rules-to-lose-weight/" class="post-title post-url">
			ওজন কমাতে যে নিয়মে হাঁটবেন		</a>
		</p>			<div class="post-summary">
				দি ঢাকা টাইমস্ ডেস্ক ॥ ওজন কমানোর সবচেয়ে সহজ পথ হলো হাঁটা। হাঁটার মাধ্যমে ওজন কমানো সম্ভব। তাই অনেকেই নিয়মিত&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-135085 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২ মার্চ সারা দেশে তাৎক্ষণিক ভোটার হওয়ার সুযোগ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/02/NID-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NID-86x64.jpg&quot;,&quot;210&quot;:&quot;NID-210x136.jpg&quot;,&quot;800&quot;:&quot;NID.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135085/march-2-is-an-opportunity-to-be-an-instant-voter-across-the-country/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135085/march-2-is-an-opportunity-to-be-an-instant-voter-across-the-country/" class="post-url post-title">
			২ মার্চ সারা দেশে তাৎক্ষণিক ভোটার হওয়ার সুযোগ		</a>
		</p>	</div>
	</div >
	<div class="post-135166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31967">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘুরে আসুন ফেনীর শমসের গাজীর সুড়ঙ্গ পথ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/02/shamsher-gazis-tunnel-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shamsher-gazis-tunnel-86x64.jpg&quot;,&quot;210&quot;:&quot;shamsher-gazis-tunnel-210x136.jpg&quot;,&quot;1100&quot;:&quot;shamsher-gazis-tunnel.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135166/lets-turn-to-the-shamser-ghazi-tunnel-in-feni/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135166/lets-turn-to-the-shamser-ghazi-tunnel-in-feni/" class="post-url post-title">
			ঘুরে আসুন ফেনীর শমসের গাজীর সুড়ঙ্গ পথ		</a>
		</p>	</div>
	</div >
	<div class="post-135346 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হাসিমুখে ভিডিও রেকর্ড করার পর নদীতে ঝাঁপ দিয়ে তরুণী গৃহবধুর আত্মহত্যা! [ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/234-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;234-1-86x64.jpg&quot;,&quot;210&quot;:&quot;234-1-210x136.jpg&quot;,&quot;960&quot;:&quot;234-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135346/after-recording-the-video-with-a-smile-the-young-housewife-committed-suicide-by-jumping-into-the-river/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135346/after-recording-the-video-with-a-smile-the-young-housewife-committed-suicide-by-jumping-into-the-river/" class="post-url post-title">
			হাসিমুখে ভিডিও রেকর্ড করার পর নদীতে ঝাঁপ দিয়ে তরুণী গৃহবধুর আত্মহত্যা!&hellip;		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_508019273 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"135830","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="508019273"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="508019273" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪৯</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 7,051</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 সাম্প্রতিকঃ 					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-135825 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-50771 bsw-350">
	<div class="item-content">
		<a  title="ভারতের পশ্চিমবঙ্গ বিজেপির প্রতিশ্রুতি: ১৮ বছর হলেই মেয়েদের ২ লাখ রুপি দেওয়া হবে" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/222-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;222-210x136.jpg&quot;,&quot;279&quot;:&quot;222-279x220.jpg&quot;,&quot;357&quot;:&quot;222-357x210.jpg&quot;,&quot;750&quot;:&quot;222-750x430.jpg&quot;,&quot;800&quot;:&quot;222.jpg&quot;}}"				class="img-cont" href="https://thedhakatimes.com/135825/indias-west-bengal-bjp-promises-girls-will-be-given-rs-2-lakh-at-the-age-of-18/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-50771"><a href="https://thedhakatimes.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%85%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be/">জানা অজানা</a></span></div><p class="title">			<a href="https://thedhakatimes.com/135825/indias-west-bengal-bjp-promises-girls-will-be-given-rs-2-lakh-at-the-age-of-18/" class="post-title post-url">
				ভারতের পশ্চিমবঙ্গ বিজেপির প্রতিশ্রুতি: ১৮ বছর হলেই মেয়েদের ২ লাখ রুপি দেওয়া হবে			</a>
			</p>		</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-135811 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কাশ্মীরের নৈসর্গিক দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/233454-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;233454-86x64.jpg&quot;,&quot;210&quot;:&quot;233454-210x136.jpg&quot;,&quot;1024&quot;:&quot;233454.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135811/natural-scenery-of-kashmir/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135811/natural-scenery-of-kashmir/" class="post-url post-title">
			কাশ্মীরের নৈসর্গিক দৃশ্য		</a>
		</p>	</div>
	</div >
	<div class="post-135782 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-50771">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বাংলাদেশসহ চার দেশের নারীদের বিয়ে করতে পারবে না সৌদি পুরুষরা!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/Saudi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Saudi-86x64.jpg&quot;,&quot;210&quot;:&quot;Saudi-210x136.jpg&quot;,&quot;800&quot;:&quot;Saudi.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135782/saudi-men-will-not-be-able-to-marry-women-from-four-countries-including-bangladesh/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135782/saudi-men-will-not-be-able-to-marry-women-from-four-countries-including-bangladesh/" class="post-url post-title">
			বাংলাদেশসহ চার দেশের নারীদের বিয়ে করতে পারবে না সৌদি পুরুষরা!		</a>
		</p>	</div>
	</div >
	<div class="post-135807 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-631">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৬ষ্ঠ থেকে দ্বাদশ শ্রেণী পর্যন্ত শিক্ষার্থীদের ইউনিক আইডি দেওয়া হবে" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/47-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;47-1-86x64.jpg&quot;,&quot;210&quot;:&quot;47-1-210x136.jpg&quot;,&quot;829&quot;:&quot;47-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135807/students-from-6th-to-12th-class-will-be-given-unique-id/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135807/students-from-6th-to-12th-class-will-be-given-unique-id/" class="post-url post-title">
			৬ষ্ঠ থেকে দ্বাদশ শ্রেণী পর্যন্ত শিক্ষার্থীদের ইউনিক আইডি দেওয়া হবে		</a>
		</p>	</div>
	</div >
	<div class="post-135766 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টেক জায়ান্ট নোকিয়া কর্মী ছাঁটাইয়ের পরিকল্পনা করেছে" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/Nokia-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nokia-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Nokia-1-210x136.jpg&quot;,&quot;1200&quot;:&quot;Nokia-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135766/tech-giant-nokia-plans-to-lay-off-employees/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135766/tech-giant-nokia-plans-to-lay-off-employees/" class="post-url post-title">
			টেক জায়ান্ট নোকিয়া কর্মী ছাঁটাইয়ের পরিকল্পনা করেছে		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_92531295 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"135830,135302,135085,135166,135346","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="92531295"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="92531295" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪,২৯৫</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-135779 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইউরোপসহ বিশ্বের বিভিন্ন দেশে করোনার তৃতীয় ঢেউ: আবারও লকডাউন" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/567-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;567-86x64.jpg&quot;,&quot;210&quot;:&quot;567-210x136.jpg&quot;,&quot;1000&quot;:&quot;567.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135779/the-third-wave-of-corona-in-different-countries-of-the-world-including-europe-lockdown-again/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135779/the-third-wave-of-corona-in-different-countries-of-the-world-including-europe-lockdown-again/" class="post-url post-title">
			ইউরোপসহ বিশ্বের বিভিন্ন দেশে করোনার তৃতীয় ঢেউ: আবারও লকডাউন		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-22T12:01:01+06:00">Mar 22, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-135774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এবার ভারতীয় পাঠ্যবইয়ে ‘ইসলামী সন্ত্রাসবাদ’: মামলা দায়ের" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/Rajasthan-Books-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rajasthan-Books-86x64.jpg&quot;,&quot;210&quot;:&quot;Rajasthan-Books-210x136.jpg&quot;,&quot;1080&quot;:&quot;Rajasthan-Books.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135774/this-time-in-the-indian-textbook-islamic-terrorism-case-filed/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135774/this-time-in-the-indian-textbook-islamic-terrorism-case-filed/" class="post-url post-title">
			এবার ভারতীয় পাঠ্যবইয়ে ‘ইসলামী সন্ত্রাসবাদ’: মামলা দায়ের		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T12:01:55+06:00">Mar 21, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-135752 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="করোনায় দক্ষিণ এশিয়ায় ২ লাখ ২৮ হাজার শিশুর মৃত্যু" data-src="https://thedhakatimes.com/wp-content/uploads/2021/03/4657-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4657-86x64.jpg&quot;,&quot;210&quot;:&quot;4657-210x136.jpg&quot;,&quot;1200&quot;:&quot;4657.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/135752/2-lakh-28-thousand-children-died-in-corona-in-south-asia/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/135752/2-lakh-28-thousand-children-died-in-corona-in-south-asia/" class="post-url post-title">
			করোনায় দক্ষিণ এশিয়ায় ২ লাখ ২৮ হাজার শিশুর মৃত্যু		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T12:01:33+06:00">Mar 20, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							কপিরাইট© 2021 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Taboola  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Taboola  --><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল,  টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email"  name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ। </div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div"></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon"  style="border-top-color: #3498db"></div></div><style type="text/css">.nx-notification {max-width: 500px; }</style>			<script type="text/javascript">
			var notificationx = {
				nonce      : '94de38d7e1',
				ajaxurl    : 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
				conversions: [],
				comments   : [115512],
				reviews   : [],
				stats   : [],
				form   : [],
				pro_ext   : [],
			};
			</script>
			<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '135752'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],false,true,["thedhakatimes.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u09b8\u09ac","tabs_more":"\u0985\u09a7\u09bf\u0995","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u09aa\u09cb\u09b8\u09cd\u099f<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u09ac\u09bf\u09ad\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u099f\u09cd\u09af\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://thedhakatimes.com">
							<input type="search" class="search-field"
							       placeholder="অনুসন্ধান ..."
							       value="" name="s"
							       title="সন্ধান করা:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F135830%2Fgreetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/135830/greetings-to-queen-elizabeth-ii-on-the-golden-jubilee-of-bangladeshs-independence/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"02eb118381"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"135830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='flying-pages-js-before'>
window.FPConfig= {
	delay: 3,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg"],
	maxRPS: 5,
    hoverDelay: 50
};
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.1' id='flying-pages-js' defer></script>
<script type='text/javascript' id='notificationx-js-extra'>
/* <![CDATA[ */
var NotificationX = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/notificationx/public/assets/js/notificationx-public.min.js?ver=1.7.1' id='notificationx-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/notificationx-pro/assets/js/nx-pro-public.min.js?ver=1.4.14' id='notificationx-pro-public-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"135830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/notificationx/public/assets/js/Cookies.js?ver=1.7.1' id='notificationx-cookie-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='pwaforwp-js-js-extra'>
/* <![CDATA[ */
var pwaforwp_js_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/thedhakatimes.com\/","loader_desktop":"1","loader_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp.min.js?ver=1.7.18' id='pwaforwp-js-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/pwa-register-sw.js?ver=1.7.18' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://thedhakatimes.com/wp-content/bs-booster-cache/eececc1c423e5b1a099c82439ffc2dcb.js?ver=5.5.3' id='bs-booster-js'></script>

<script>
var fvmzdrxl=function(a){"use strict";return{init:function(){0==fvmzdrxl.ads_state()&&fvmzdrxl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fvmzdrxl-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://thedhakatimes.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fvmzdrxl.init()});

</script>

</body>
</html>