<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#ffffff"><link rel="manifest" href="https://thedhakatimes.com/wp-json/pwa-for-wp/v2/pwa-manifest-json"><meta name="apple-mobile-web-app-title" content="The Dhaka Times"><meta name="application-name" content="The Dhaka Times"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png"><title>নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায় - The Dhaka Times</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://thedhakatimes.com/wp-content/cache/min/1/a68882dce5045f7e44dae8924f858009.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়। তবে বহু নামাজি এই বিষয়ে একেবারেই উদাসীন। তাহলে এর প্রতীকার কী? আরও জানতে পড়ুন বিস্তারিত -"/><meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/><link rel="canonical" href="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায় - The Dhaka Times"><meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়। তবে বহু নামাজি এই বিষয়ে একেবারেই উদাসীন। তাহলে এর প্রতীকার কী? আরও জানতে পড়ুন বিস্তারিত -"><meta property="og:url" content="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/"><meta property="og:site_name" content="The Dhaka Times"><meta property="article:publisher" content="https://facebook.com/TheDhakaTimes"><meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"><meta property="article:tag" content="your focus on prayer"><meta property="article:tag" content="নামাজে মনোযোগ"><meta property="article:section" content="ধর্ম-দর্শন"><meta property="article:published_time" content="2020-01-10T10:01:52+06:00"><meta property="article:modified_time" content="2020-01-08T12:08:06+06:00"><meta property="og:updated_time" content="2020-01-08T12:08:06+06:00"><meta property="fb:admins" content="271443036265827"><meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg"><meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg"><meta property="og:image:width" content="840"><meta property="og:image:height" content="480"><meta property="og:image:alt" content="Here are some ways to keep your focus on prayer"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায় - The Dhaka Times"><meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়। তবে বহু নামাজি এই বিষয়ে একেবারেই উদাসীন। তাহলে এর প্রতীকার কী? আরও জানতে পড়ুন বিস্তারিত -"><meta name="twitter:site" content="@TheDhakaTimes"><meta name="twitter:creator" content="@TheDhakaTimes"><meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","headline":"\u09a8\u09be\u09ae\u09be\u099c\u09c7 \u09ae\u09a8\u09cb\u09af\u09cb\u0997 \u09a7\u09b0\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u0995\u09df\u09c7\u0995\u099f\u09bf \u0989\u09aa\u09be\u09df","description":"\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09a8\u09be\u09ae\u09be\u099c \u0986\u09a6\u09be\u09df\u09c7\u09b0 \u0995\u09cd\u09b7\u09c7\u09a4\u09cd\u09b0\u09c7 \u0996\u09c1\u09b6\u09c1-\u0996\u09c1\u099c\u09c1 \u09a4\u09a5\u09be \u09a8\u09be\u09ae\u09be\u099c\u09c7 \u098f\u0995\u09be\u0997\u09cd\u09b0\u09a4\u09be \u0996\u09c1\u09ac\u0987 \u099c\u09b0\u09c1\u09b0\u09bf \u098f\u0995\u099f\u09bf \u09ac\u09bf\u09b7\u09df\u0964 \u09a4\u09ac\u09c7 \u09ac\u09b9\u09c1 \u09a8\u09be\u09ae\u09be\u099c\u09bf \u098f\u0987 \u09ac\u09bf\u09b7\u09df\u09c7 \u098f\u0995\u09c7\u09ac\u09be\u09b0\u09c7\u0987 \u0989\u09a6\u09be\u09b8\u09c0\u09a8\u0964 \u09a4\u09be\u09b9\u09b2\u09c7 \u098f\u09b0 \u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09be\u09b0 \u0995\u09c0? \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -","datePublished":"2020-01-10T10:01:52+06:00","dateModified":"2020-01-08T12:08:06+06:00","publisher":{"@type":"Organization","name":"The Dhaka Times","logo":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2015\/02\/TDT-Logo-Text-Asif-V1.1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thedhakatimes.com\/124354\/here-are-some-ways-to-keep-your-focus-on-prayer\/"},"author":{"@type":"Person","name":"\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"},"image":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/770908.jpg","width":840,"height":480}}</script> <link rel="amphtml" href="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/amp/?fbclid=IwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk" /><meta name="generator" content="AMP for WP 1.0.8"/><meta property="og:locale" content="en_us"/><meta property="og:site_name" content="The Dhaka Times"/><meta property="og:url" content="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/"/><meta property="og:title" content="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায়"/><meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg"/><meta property="article:section" content="ধর্ম-দর্শন"/><meta property="article:tag" content="নামাজে মনোযোগ"/><meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়। তবে বহু নামাজি এই বিষয়ে একেবারেই উদাসীন। তাহলে এর প্রতীকার কী? আরও জানতে পড়ুন বিস্তারিত -"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/"/><meta name="twitter:title" content="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায়"/><meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়। তবে বহু নামাজি এই বিষয়ে একেবারেই উদাসীন। তাহলে এর প্রতীকার কী? আরও জানতে পড়ুন বিস্তারিত -"/><meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg"/><link rel='dns-prefetch' href='//thedhakatimes.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায় Comments Feed" href="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://thedhakatimes.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"enable-exit-intent-popup":"true","cookie-duration":7,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]--><link rel='https://api.w.org/' href='https://thedhakatimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://thedhakatimes.com/?p=124354' />  <meta name="author" content="The Dhaka Times"/><meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/><meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/><meta property="fb:pages" content="271443036265827" /><meta property="ia:markup_url" content="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/?ia_markup=1" /><style>.wpsp_arrow_pagi{cursor:pointer}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','https://thedhakatimes.com/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
				 	ga('create', 'UA-10078990-21', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');</script> <meta property="fb:app_id" content="191292457650133"><link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png"><link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png"><link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png"><link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png"><link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>   <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09a8\u09be\u09ae\u09be\u099c\u09c7 \u09ae\u09a8\u09cb\u09af\u09cb\u0997 \u09a7\u09b0\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u0995\u09df\u09c7\u0995\u099f\u09bf \u0989\u09aa\u09be\u09df",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09a8\u09be\u09ae\u09be\u099c \u0986\u09a6\u09be\u09df\u09c7\u09b0 \u0995\u09cd\u09b7\u09c7\u09a4\u09cd\u09b0\u09c7 \u0996\u09c1\u09b6\u09c1-\u0996\u09c1\u099c\u09c1 \u09a4\u09a5\u09be \u09a8\u09be\u09ae\u09be\u099c\u09c7 \u098f\u0995\u09be\u0997\u09cd\u09b0\u09a4\u09be \u0996\u09c1\u09ac\u0987 \u099c\u09b0\u09c1\u09b0\u09bf \u098f\u0995\u099f\u09bf \u09ac\u09bf\u09b7\u09df\u0964 \u09a4\u09ac\u09c7 \u09ac\u09b9\u09c1 \u09a8\u09be\u09ae\u09be\u099c\u09bf \u098f\u0987 \u09ac\u09bf\u09b7\u09df\u09c7 \u098f\u0995\u09c7\u09ac\u09be\u09b0\u09c7\u0987 \u0989\u09a6\u09be\u09b8\u09c0\u09a8\u0964 \u09a4\u09be\u09b9\u09b2\u09c7 \u098f\u09b0 \u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09be\u09b0 \u0995\u09c0? \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2020-01-10",
    "dateModified": "2020-01-08",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/770908.jpg",
        "width": 840,
        "height": 480
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/124354\/here-are-some-ways-to-keep-your-focus-on-prayer\/"
}</script> <link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" /><link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" /><meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-124354 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-35512 single-cat-35512 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"> <a href="https://thedhakatimes.com/"> <img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png" alt="The Dhaka Times"> </a></div><div class="site-name">The Dhaka Times</div><div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://thedhakatimes.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon bsfi-gplus"></i>Google </a></li><li class="item-3"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/?fbclid=IwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://thedhakatimes.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">শুক্রবার, জানুয়ারি ১০, ২০২০</span></li><li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://thedhakatimes.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png" alt="The Dhaka Times" data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png" /> <span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fvmzdrxl fvmzdrxl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone fvmzdrxl-loc-header_aside_logo fvmzdrxl-align-right fvmzdrxl-column-1"><div id="fvmzdrxl-80677-566266671" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80677" data-type="code"><div id="fvmzdrxl-80677-566266671-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80677-566266671');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-80677-566266671-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80677-566266671-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80677-566266671-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80677-566266671-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon fa fa-home"></i>হোম</a></li><li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li><li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon fa fa-film"></i>বিনোদন</a></li><li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon fa fa-database"></i>তথ্য প্রযুক্তি</a></li><li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon fa fa-book"></i>রেসিপি</a></li><li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon fa fa-bookmark"></i>অন্যান্য বিষয়</a><ul class="sub-menu"><li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li><li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li><li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li><li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li><li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li><li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li><li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li><li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li><li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li></ul></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com"> <input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off"> <input type="submit" class="search-submit" value="অনুসন্ধান"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://thedhakatimes.com/" itemprop="url" rel="home"> <img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png" alt="The Dhaka Times" data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png" /> </a></div></div></div><main id="content" class="content-container"><div class="post-header post-tp-2-header bs-lazy wfi" title="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায়" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg"><div class="content-wrap"><div class="container"><div class="post-header-inner"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8/" ><span itemprop='name'>ধর্ম-দর্শন</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায়</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/"/></li></ul></nav><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-35512"><a href="https://thedhakatimes.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8/">ধর্ম-দর্শন</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায়</span></h1><h2 class="post-subtitle">নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-10T10:01:52+06:00">On <b>Jan 10, 2020</b></time></span> <span class="time"><time class="post-published updated" datetime="2020-01-08T12:08:06+06:00">Last updated <b>Jan 8, 2020</b></time></span></div></div></div></div></div></div><div class="content-wrap"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-124354" class="post-124354 post type-post status-publish format-standard has-post-thumbnail category-35512 tag-your-focus-on-prayer tag-51364 single-post-content"><div class="post-share single-post-share top-share clearfix style-13"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%A7%E0%A6%B0%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%9F%E0%A6%BF+%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A7%9F @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%A7%E0%A6%B0%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%9F%E0%A6%BF+%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A7%9F %0A%0A https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%A7%E0%A6%B0%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%9F%E0%A6%BF+%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A7%9F&body=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F&media=https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg&description=%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%A7%E0%A6%B0%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%9F%E0%A6%BF+%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A7%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F&title=%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%A7%E0%A6%B0%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%9F%E0%A6%BF+%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A7%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> নামাজ আদায়ের ক্ষেত্রে খুশু-খুজু তথা নামাজে একাগ্রতা খুবই জরুরি একটি বিষয়। তবে বহু নামাজি এই বিষয়ে একেবারেই উদাসীন। তাহলে এর প্রতীকার কী?</p><p><span id="more-124354"></span></p><p><img src="https://thedhakatimes.com/wp-content/uploads/2020/01/770908-750x430.jpg" alt="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায় 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-124355" srcset="https://thedhakatimes.com/wp-content/uploads/2020/01/770908-750x430.jpg 750w, https://thedhakatimes.com/wp-content/uploads/2020/01/770908-500x286.jpg 500w, https://thedhakatimes.com/wp-content/uploads/2020/01/770908-768x439.jpg 768w, https://thedhakatimes.com/wp-content/uploads/2020/01/770908-600x343.jpg 600w, https://thedhakatimes.com/wp-content/uploads/2020/01/770908.jpg 840w" sizes="(max-width: 750px) 100vw, 750px" title="নামাজে মনোযোগ ধরে রাখার কয়েকটি উপায় 1"></p><div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-post-inline fvmzdrxl-float-center fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-80682-2028500771" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="fvmzdrxl-80682-2028500771-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80682-2028500771');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fvmzdrxl-80682-2028500771-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80682-2028500771-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80682-2028500771-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80682-2028500771-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>ইমাম গাজালি (রহ.) তাঁর বিখ্যাত ‘ইহইয়াউ উলুমিদ্দিন’ গ্রন্থে এই বিষয়ে বিস্তারিত আলোচনাও করেছেন। তিনি ছয়টি বিষয়ের কথা বর্ণনা করেছেন, যা না থাকলে নামাজে মনোযোগী হওয়া যাবে না।</p><p>এক. নামাজে ‘হুজুরে দিল’ বা একাগ্রতা থাকা; এটি নামাজের প্রাণ। এমনভাবে নামাজ পড়তে হবে যেনো আল্লাহ্ আমাকে দেখতে পাচ্ছেন। রাসুলুল্লাহ (সা.) বলেছেন, ‘আল্লাহর ইবাদত করো এমনভাবে যেনো তাঁকে তুমিও দেখতে পাচ্ছ। যদি দেখতে না পাও, তাহলে তিনি যেনো তোমাকে দেখছেন।’ (বুখারি, হাদিস : ৫০; মুসলিম, হাদিস : ৮)</p><p>নামাজের শুরু হতে শেষ পর্যন্ত এই কল্পনা ধরে রাখার অনুশীলন করুন যে, ‘আল্লাহ্ আমাকে দেখছেন’। এভাবে অনুশীলনের মাধ্যমে নামাজ শেষ করার চেষ্টা অব্যাহত রাখতে হবে। রাসুল (সা.) বলেছেন, ‘যে সুন্দরভাবে অজু করে, অত:পর মন এবং শরীর একত্র করে একাগ্রতার সঙ্গে দুই রাকাত নামাজ আদায় করে (অন্য বর্ণনায় এসেছে যে, নামাজে ওয়াসওয়াসা স্থান পায় না), তাঁর জন্য জান্নাত ওয়াজিব হয়ে যায় (অন্য এক বর্ণনায় রয়েছে, তাঁর সমস্ত গুনাহ মাফ করে দেওয়া হয়)।’ (নাসাঈ, হাদিস : ১৫১; বুখারি, হাদিস : ১৯৩৪)</p><p>দুই. নামাজে যা কিছু পাঠ করা হয়ে থাকে, তা বিশুদ্ধ উচ্চারণে পড়ার চেষ্টা করুন। এটি অন্তরের উপস্থিতিকে আরও দৃঢ় করে। অন্তত সুরা ফাতিহা এবং তাসবিহগুলোর অর্থ বুঝে পড়ার চেষ্টা করুন। আল্লাহ তাআলা বলেন যে, ‘স্পষ্টভাবে ধীরে ধীরে কোরআন তিলাওয়াত করো।’ (সুরা : মুজ্জাম্মিল, আয়াত : ৪)</p><p>রাসুলুল্লাহ (সা.) প্রতিটি সুরা তারতিলসহকারেই তিলাওয়াত করতেন। (মুসলিম, হাদিস : ৭৩৩, তিরমিজি, হাদিস : ৩৭৩)</p><p>তিন. নামাজে আল্লাহর প্রতি ‘তাজিম’ বা ভক্তি-শ্রদ্ধা প্রদর্শন করতে হবে। কেনোনা আল্লাহ্ তাআলা তাঁর বান্দাদের নির্দেশ দিয়েছেন যে, ‘তোমরা আল্লাহর সম্মুখে দণ্ডায়মান হও বিনীতভাবে।’ (সুরা : বাকারা, আয়াত : ২৩৮) কাজেই ধীরস্থিরতা অবলম্বন করতে হবে। আবু কাতাদা (রা.) হতে বর্ণিত, রাসুলুল্লাহ (সা.) বলেছেন, ‘নিকৃষ্টতম চোর হলো সেই ব্যক্তি, যে নামাজে চুরি করে।’ জিজ্ঞেস করা হলো, হে আল্লাহর রাসুল! নামাজে কিভাবে চুরি করে? তিনি বললেন, ‘যে রুকু-সিজদা পূর্ণভাবে আদায় করে না।’ (মুসনাদ আহমাদ, মিশকাত, হাদিস : ৮৮৫)</p><p>চার. নামাজে দাঁড়িয়ে আল্লাহ্ তাআলাকে ভয় করুন। ভাবুন, এই নামাজই হয়তোবা আপনার জীবনের শেষ নামাজ। রাসুলুল্লাহ (সা.)-এর কাছে জনৈক ব্যক্তি সংক্ষিপ্ত উপদেশ কামনা করলে তিনি তাকে বলেন যে, ‘যখন তুমি নামাজে দণ্ডায়মান হবে তখন এমনভাবে নামাজ আদায় করো, যেনো এটিই তোমার জীবনের শেষ নামাজ।’ (ইবনে মাজাহ, মিশকাত, হাদিস : ৫২২৬)</p><p>পাঁচ. নামাজের মাধ্যমে আল্লাহর নিকট কল্যাণ আশা করুন। মহান আল্লাহ্ ইরশাদ করেন, ‘তোমরা ধৈর্য এবং সালাতের মাধ্যমে সাহায্য প্রার্থনা করো।’ (সুরা : বাকারা, আয়াত : ৪৫)</p><p>এই বিশ্বাস রাখুন, আল্লাহ্ আমার প্রতিটি প্রার্থনাতে সাড়া দিচ্ছেন। রাসুলুল্লাহ (সা.) বলেন, ‘তোমাদের কেও নামাজে দাঁড়ালে সে মূলত তার প্রভুর সঙ্গে কথোপকথন করে। তাই সে যেনো দেখে, কিভাবে সে কথোপকথন করছে।’ (মুসতাদরাক হাকেম, সহিহুল জামে হাদিস : ১৫৩৮)</p><p>ছয়. নামাজে নিজের গুনাহর কথা চিন্তা করে আল্লাহর সামনে দণ্ডায়মান হওয়ার কথা ভেবে নিজের মাঝে ‘হায়া’ বা লজ্জাশরম নিয়ে আসতে হবে। দণ্ডায়মান অবস্থায় একজন অপরাধীর মতোই মস্তক অবনত রেখে এবং দৃষ্টিকে সিজদার স্থানের দিকে নিবদ্ধ রাখতে হবে। কারণ রাসুলুল্লাহ (সা.) (দাঁড়ানো অবস্থায়) সিজদার জায়গায় দৃষ্টি রাখতেন। (তাফসিরে তবারি : ৯/১৯৭)</p><p>ওপরের ছয়টি বিষয় অনুসরণ করলে নামাজে মনোযোগ সৃষ্টি হবে- ইনশাআল্লাহ। এক হাদিসে রাসুলুল্লাহ (সা.) ইরশাদ করেন, ‘যে ব্যক্তি নামাজের সময় হলে সুন্দরভাবে অজু করে ও একাগ্রতার সঙ্গে সুন্দরভাবে রুকু-সিজদা করে নামাজ আদায় করবে, তার এ নামাজ আগের সব গুনাহর কাফফারা হয়ে যাবে; যতোক্ষণ পর্যন্ত না সে কোনো কবিরা গুনাহে লিপ্ত হয়। এই সুযোগ তার সারা জীবনের জন্য।’ (মুসলিম, হাদিস : ২২৮)</p><p>মহান আল্লাহ্ রাব্বুল আলামিন আমাদের নেক আমল করার তাওফিক দান করুন- আমিন। তথ্য সূত্র: www.bdnews24us.com</p></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://thedhakatimes.com/tag/your-focus-on-prayer/" rel="tag">your focus on prayer</a><a href="https://thedhakatimes.com/tag/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%af%e0%a7%8b%e0%a6%97/" rel="tag">নামাজে মনোযোগ</a></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://thedhakatimes.com/124306/the-famous-and-historic-jamiatul-falah-mosque-in-chittagong/" rel="prev">চট্টগ্রামের বিখ্যাত ও ঐতিহাসিক জমিয়তুল ফালাহ মসজিদ</a></p></div></section></div><section id="comments-template-124354" class="comments-template comments-template-multiple providers-2"><div class="bs-comments-wrapper"><ul class="nav-tabs clearfix"><li class="active facebook-comment"><a href="#facebook-2105565019-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-2025469762-comment-section" data-toggle="tab" data-deferred-init="2025469762"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li></ul><div class="tab-content"><div class="active tab-pane multi-facebook-comment-section" id="facebook-2105565019-comment-section"><section id="comments-template-124354" class="comments-template comment-respond"><div id="comments" class="better-comments-area better-facebook-comments-area"><div id="respond"><div class="fb-comments" data-href="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Loading...</div></div></div></section><div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "https://thedhakatimes.com/wp-content/cache/busting/facebook-tracking/fbsdk-bn_IN.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '124354'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> </div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-2025469762-comment-section"><div class="bs-deferred-load-wrapper" id="bsd_2025469762"> <script>var bs_deferred_loading_bsd_2025469762 = '{"query":{"comment-post-id":124354,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script> </div></div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="fvmzdrxl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_fvmzdrxl"><div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-79888-1948702910" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="fvmzdrxl-79888-1948702910-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-79888-1948702910');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-79888-1948702910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('fvmzdrxl-79888-1948702910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('fvmzdrxl-79888-1948702910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-79888-1948702910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> পপুলারঃ </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-123832 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-1"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://thedhakatimes.com/general/">সাধারণ</a></span></div> <a title="২০২০ সালের সরকারি ছুটির তালিকা দেখে নিন" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/5555-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5555-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;5555-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;5555-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;5555-copy-750x430.jpg&quot;,&quot;884&quot;:&quot;5555-copy.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/123832/see-the-list-of-official-holidays-for-2020/"></a></div><p class="title"> <a href="https://thedhakatimes.com/123832/see-the-list-of-official-holidays-for-2020/" class="post-title post-url"> ২০২০ সালের সরকারি ছুটির তালিকা দেখে নিন </a></p><div class="post-summary"> দি ঢাকা টাইমস্ ডেস্ক ॥ যারা চাকরী করেন কিংবা ছাত্রাবস্থায় আছেন তাদের জন্যে সাপ্তাহিক এবং সরকারি ছুটির দিনগুলো অবকাশ&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-123408 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-2363"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="বিরিয়ানির হাঁড়ি লাল কাপড়েই মোড়ানো হয় কেনো?" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/biriyani-red-cloth-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biriyani-red-cloth-86x64.jpg&quot;,&quot;210&quot;:&quot;biriyani-red-cloth-210x136.jpg&quot;,&quot;770&quot;:&quot;biriyani-red-cloth.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/123408/why-biryanis-pot-is-wrapped-in-red-cloth/"></a></div><p class="title"> <a href="https://thedhakatimes.com/123408/why-biryanis-pot-is-wrapped-in-red-cloth/" class="post-url post-title"> বিরিয়ানির হাঁড়ি লাল কাপড়েই মোড়ানো হয় কেনো? </a></p></div></div ><div class="post-124075 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ভারত এক হাজার বছর যারা শাসন করলো তারা হিন্দুদের বের করে দেয়নি- পঞ্চাশ বছর শাসন করে মুসলিমদের বের করতে চাইছে! -ডঃ মালা দেবী" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/35455665-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;35455665-86x64.jpg&quot;,&quot;210&quot;:&quot;35455665-210x136.jpg&quot;,&quot;1474&quot;:&quot;35455665.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124075/india-ruled-for-a-thousand-years/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124075/india-ruled-for-a-thousand-years/" class="post-url post-title"> ভারত এক হাজার বছর যারা শাসন করলো তারা হিন্দুদের বের করে দেয়নি- পঞ্চাশ&hellip; </a></p></div></div ><div class="post-124237 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-2287"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="স্থলপথে ট্রেনে ঢাকা থেকে চট্টগ্রাম যাওয়া যাবে মাত্র ৫৫ মিনিটেই!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/4456677-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4456677-86x64.jpg&quot;,&quot;210&quot;:&quot;4456677-210x136.jpg&quot;,&quot;1280&quot;:&quot;4456677.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124237/on-the-way-to-the-ground-can-go-from-dhaka-to-chittagong-in-just-55-minutes/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124237/on-the-way-to-the-ground-can-go-from-dhaka-to-chittagong-in-just-55-minutes/" class="post-url post-title"> স্থলপথে ট্রেনে ঢাকা থেকে চট্টগ্রাম যাওয়া যাবে মাত্র ৫৫ মিনিটেই! </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_858871451 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"124354","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="858871451" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="858871451" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">১ এর ৫০</span></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 6,698</span> <span class="item-title" > Followers</span> </a></li></ul></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> সাম্প্রতিকঃ </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><div class="post-124306 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-30488 bsw-350"><div class="item-content"> <a title="চট্টগ্রামের বিখ্যাত ও ঐতিহাসিক জমিয়তুল ফালাহ মসজিদ" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/Jamiatul-Falah-Mosque-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jamiatul-Falah-Mosque-210x136.jpg&quot;,&quot;279&quot;:&quot;Jamiatul-Falah-Mosque-279x220.jpg&quot;,&quot;357&quot;:&quot;Jamiatul-Falah-Mosque-357x210.jpg&quot;,&quot;750&quot;:&quot;Jamiatul-Falah-Mosque-750x430.jpg&quot;,&quot;1200&quot;:&quot;Jamiatul-Falah-Mosque.jpg&quot;}}" class="img-cont" href="https://thedhakatimes.com/124306/the-famous-and-historic-jamiatul-falah-mosque-in-chittagong/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div><p class="title"> <a href="https://thedhakatimes.com/124306/the-famous-and-historic-jamiatul-falah-mosque-in-chittagong/" class="post-title post-url"> চট্টগ্রামের বিখ্যাত ও ঐতিহাসিক জমিয়তুল ফালাহ মসজিদ </a></p></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-124410 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-31967"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ট্যুরিস্ট পুলিশ : ঠিকানা ও যোগাযোগের ফোন নাম্বারসমূহ জেনে নিন" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/Bangladesh-Tourist-Police-Phone-Number-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bangladesh-Tourist-Police-Phone-Number-86x64.jpg&quot;,&quot;210&quot;:&quot;Bangladesh-Tourist-Police-Phone-Number-210x136.jpg&quot;,&quot;1200&quot;:&quot;Bangladesh-Tourist-Police-Phone-Number.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124410/tourist-police-know-the-address-and-contact-phone-numbers/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124410/tourist-police-know-the-address-and-contact-phone-numbers/" class="post-url post-title"> ট্যুরিস্ট পুলিশ : ঠিকানা ও যোগাযোগের ফোন নাম্বারসমূহ জেনে নিন </a></p></div></div ><div class="post-124407 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-33298"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ঠাণ্ডায় নাক বন্ধ হয়ে গেলে করণীয় জেনে নিন" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/Stuffy-Nose-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Stuffy-Nose-86x64.jpg&quot;,&quot;210&quot;:&quot;Stuffy-Nose-210x136.jpg&quot;,&quot;950&quot;:&quot;Stuffy-Nose.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124407/learn-to-do-when-the-nose-is-closed-in-the-cold/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124407/learn-to-do-when-the-nose-is-closed-in-the-cold/" class="post-url post-title"> ঠাণ্ডায় নাক বন্ধ হয়ে গেলে করণীয় জেনে নিন </a></p></div></div ><div class="post-124299 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="যখন চিন্তার বিষয় স্মার্টফোন" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/4676788-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4676788-86x64.jpg&quot;,&quot;210&quot;:&quot;4676788-210x136.jpg&quot;,&quot;1000&quot;:&quot;4676788.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124299/when-worrying-about-smartphones/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124299/when-worrying-about-smartphones/" class="post-url post-title"> যখন চিন্তার বিষয় স্মার্টফোন </a></p></div></div ><div class="post-124361 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="সম্মাননা পাচ্ছেন তিন কিংবদন্তি সাবিনা ইয়াসমিন, ববিতা ও আলী জাকের" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/4556667-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4556667-86x64.jpg&quot;,&quot;210&quot;:&quot;4556667-210x136.jpg&quot;,&quot;780&quot;:&quot;4556667.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124361/the-three-legends-are-sabina-yasmin-babita-and-ali-zaker/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124361/the-three-legends-are-sabina-yasmin-babita-and-ali-zaker/" class="post-url post-title"> সম্মাননা পাচ্ছেন তিন কিংবদন্তি সাবিনা ইয়াসমিন, ববিতা ও আলী জাকের </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_91221881 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"124354,123832,123408,124075,124237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="91221881" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="91221881" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">১ এর ৩,৭৪৩</span></div></div></div></aside></div></div></div></div></main><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-123182 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-35512"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="হেরা গুহা খ্যাত জাবালে নূরের অজানা কিছু তথ্য!" data-src="https://thedhakatimes.com/wp-content/uploads/2019/11/Hera-Cave-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Hera-Cave-86x64.jpg&quot;,&quot;210&quot;:&quot;Hera-Cave-210x136.jpg&quot;,&quot;1280&quot;:&quot;Hera-Cave.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/123182/hera-cave-fame-jabale-noor-unknown-information/"></a></div><p class="title"> <a href="https://thedhakatimes.com/123182/hera-cave-fame-jabale-noor-unknown-information/" class="post-url post-title"> হেরা গুহা খ্যাত জাবালে নূরের অজানা কিছু তথ্য! </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-12-04T23:01:58+06:00">Dec 4, 2019</time></span></div></div></div ><div class="post-120258 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-35512"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="আজ পালিত হচ্ছে পবিত্র হজ" data-src="https://thedhakatimes.com/wp-content/uploads/2019/08/Arafat-01-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arafat-01-86x64.jpg&quot;,&quot;210&quot;:&quot;Arafat-01-210x136.jpg&quot;,&quot;780&quot;:&quot;Arafat-01.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/120258/holy-hajj-is-being-celebrated-today/"></a></div><p class="title"> <a href="https://thedhakatimes.com/120258/holy-hajj-is-being-celebrated-today/" class="post-url post-title"> আজ পালিত হচ্ছে পবিত্র হজ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-08-10T12:05:37+06:00">Aug 10, 2019</time></span></div></div></div ><div class="post-117418 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-35512"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="শুধু ইসলাম নয় বিভিন্ন ধর্মেও রয়েছে রোজা" data-src="https://thedhakatimes.com/wp-content/uploads/2019/05/2324-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2324-86x64.jpg&quot;,&quot;210&quot;:&quot;2324-210x136.jpg&quot;,&quot;769&quot;:&quot;2324.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/117418/fasting-is-not-only-in-islam-but-in-different-religions/"></a></div><p class="title"> <a href="https://thedhakatimes.com/117418/fasting-is-not-only-in-islam-but-in-different-religions/" class="post-url post-title"> শুধু ইসলাম নয় বিভিন্ন ধর্মেও রয়েছে রোজা </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-26T23:01:33+06:00">May 26, 2019</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> কপিরাইট© 2020 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল, টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email" name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ।</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div"></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon"></div></div><style type="text/css">.nx-notification{max-width:500px}</style> <script type="text/javascript">var notificationx = {
				nonce      : '7536a316cf',
				ajaxurl    : 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
				conversions: [],
				comments   : [115512],
				reviews   : [],
				stats   : [],
				pro_ext   : [],
			};</script>  <div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '117418'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <style type="text/css" media="print">*{display:none!important}body,html{display:block!important}#cpp-print-disabled{top:0;left:0;color:#111;width:100%;height:100%;min-height:400px;z-index:9999;position:fixed;font-size:30px;text-align:center;background:#fcfcfc;padding-top:200px;display:block!important}</style><div id="cpp-print-disabled" style="display: none;"> You cannot print contents of this website.</div>      <div class="rh-cover noscroll gr-8" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://thedhakatimes.com"> <input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://thedhakatimes.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon bsfi-gplus"></i>Google </a></li><li class="item-3"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F124354%2Fhere-are-some-ways-to-keep-your-focus-on-prayer%2F%3Ffbclid%3DIwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://thedhakatimes.com/124354/here-are-some-ways-to-keep-your-focus-on-prayer/?fbclid=IwAR2B2wsPg8xrRjdXAisa9fB1QPFIU1jguK3JxGf1brrDo-LrOCoG8GjUEvk"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://thedhakatimes.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"264396d596"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_browser_obj = []; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"124354"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"124354"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var NotificationX = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var pwaforwp_js_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/thedhakatimes.com\/"}; /* ]]> */</script>  <script type='text/javascript' src='https://thedhakatimes.com/pwa-register-sw.js?ver=1.7.4.2' defer></script>    <script src="https://thedhakatimes.com/wp-content/cache/min/1/8c9828bb6e2625b99de0a22616853f30.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&display=swap" /></noscript><noscript><link rel="stylesheet" href="https://thedhakatimes.com/wp-content/cache/min/1/a68882dce5045f7e44dae8924f858009.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578629122 -->