







































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/>

		<link rel="manifest" href="https://thedhakatimes.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান - The Dhaka Times</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /></noscript><link rel="stylesheet" href="https://thedhakatimes.com/wp-content/cache/min/1/5b52a824892a6ced7341d33ac3d97685.css" media="all" data-minify="1" />
<meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ পরাজয়ের বৃত্তেই আটকে গেছে বাংলাদেশ দল। মিরপুরের লড়াইয়ে আবারও হারলো বাংলাদেশ। মিরপুর স্টেডিয়ামে উপস্থিত দর্শকরা আশাহত হলো। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান - The Dhaka Times" />
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ পরাজয়ের বৃত্তেই আটকে গেছে বাংলাদেশ দল। মিরপুরের লড়াইয়ে আবারও হারলো বাংলাদেশ। মিরপুর স্টেডিয়ামে উপস্থিত দর্শকরা আশাহত হলো। আরও জানতে পড়ুন বিস্তারিত -" />
<meta property="og:url" content="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/" />
<meta property="og:site_name" content="The Dhaka Times" />
<meta property="article:publisher" content="https://facebook.com/TheDhakaTimes" />
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes" />
<meta property="article:tag" content="In the end" />
<meta property="article:tag" content="Pakistan won the series" />
<meta property="article:tag" content="ক্রিকেট" />
<meta property="article:tag" content="খেলাধুলা" />
<meta property="article:tag" content="পাকিস্তান" />
<meta property="article:tag" content="শেষ পর্যন্ত সিরিজ জিতলো" />
<meta property="article:section" content="খেলাধুলা" />
<meta property="og:updated_time" content="2021-11-20T19:43:18+06:00" />
<meta property="fb:admins" content="271443036265827" />
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg" />
<meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান - The Dhaka Times" />
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ পরাজয়ের বৃত্তেই আটকে গেছে বাংলাদেশ দল। মিরপুরের লড়াইয়ে আবারও হারলো বাংলাদেশ। মিরপুর স্টেডিয়ামে উপস্থিত দর্শকরা আশাহত হলো। আরও জানতে পড়ুন বিস্তারিত -" />
<meta name="twitter:site" content="@TheDhakaTimes" />
<meta name="twitter:creator" content="@TheDhakaTimes" />
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Dhaka Times"/>
<meta property="og:url" content="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/"/>
<meta property="og:title" content="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান"/>
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg"/>
<meta property="article:section" content="খেলাধুলা"/>
<meta property="article:tag" content="শেষ পর্যন্ত সিরিজ জিতলো"/>
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ পরাজয়ের বৃত্তেই আটকে গেছে বাংলাদেশ দল। মিরপুরের লড়াইয়ে আবারও হারলো বাংলাদেশ। মিরপুর স্টেডিয়ামে উপস্থিত দর্শকরা আশাহত হলো। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/"/>
<meta name="twitter:title" content="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান"/>
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ পরাজয়ের বৃত্তেই আটকে গেছে বাংলাদেশ দল। মিরপুরের লড়াইয়ে আবারও হারলো বাংলাদেশ। মিরপুর স্টেডিয়ামে উপস্থিত দর্শকরা আশাহত হলো। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//thedhakatimes.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান Comments Feed" href="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>






<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>



<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","tracking_mode":"gtag","tracking_code":"UA-10078990-21","is_track_user":"1","root_domain":"thedhakatimes.com","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thedhakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thedhakatimes.com/wp-json/wp/v2/posts/142520" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://thedhakatimes.com/?p=142520' />
<link rel="alternate" type="application/json+oembed" href="https://thedhakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thedhakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&#038;format=xml" />
        
       
<meta name="author" content="The Dhaka Times"/>
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/>
<meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/>
			<meta property="fb:pages" content="271443036265827" />
							<meta property="ia:markup_url" content="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/?ia_markup=1" />
				<!-- This code is added by WP Analytify (4.1.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10078990-21"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			const configuration = {
				'anonymize_ip': true,
				'forceSSL': true,
				'allow_display_features': true,
								
			};
			const UACode = 'UA-10078990-21';

			gtag('config', UACode, configuration);

			
			</script>

			<!-- This code is added by WP Analytify (4.1.3) !--><meta property="fb:app_id" content="191292457650133">			<link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png">			<link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09b6\u09c7\u09b7 \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u09b8\u09bf\u09b0\u09bf\u099c \u099c\u09bf\u09a4\u09b2\u09cb \u09aa\u09be\u0995\u09bf\u09b8\u09cd\u09a4\u09be\u09a8",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09aa\u09b0\u09be\u099c\u09df\u09c7\u09b0 \u09ac\u09c3\u09a4\u09cd\u09a4\u09c7\u0987 \u0986\u099f\u0995\u09c7 \u0997\u09c7\u099b\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a6\u09b2\u0964 \u09ae\u09bf\u09b0\u09aa\u09c1\u09b0\u09c7\u09b0 \u09b2\u09a1\u09bc\u09be\u0987\u09af\u09bc\u09c7 \u0986\u09ac\u09be\u09b0\u0993 \u09b9\u09be\u09b0\u09b2\u09cb \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u0964 \u09ae\u09bf\u09b0\u09aa\u09c1\u09b0 \u09b8\u09cd\u099f\u09c7\u09a1\u09bf\u09df\u09be\u09ae\u09c7 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u09a6\u09b0\u09cd\u09b6\u0995\u09b0\u09be \u0986\u09b6\u09be\u09b9\u09a4 \u09b9\u09b2\u09cb\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2021-11-20",
    "dateModified": "2021-11-20",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/777.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/142520\/in-the-end-pakistan-won-the-series\/"
}</script>















<meta name="cf-2fa-verify" content="wl09diej37fyrb3mxn1n938jsdg36jxzva6">
<meta name="apple-itunes-app" content="app-id=868276300"/>
<meta property="fb:app_id" content="191292457650133"/>




<!-- Facebook Pixel  -->

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6006226433048&amp;value=0" /></noscript>

<!-- Facebook Pixel  -->

<meta name="bitly-verification" content="81ee7d070d84"/>

<!-- Taboola  -->

<!-- Taboola  -->

<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" />
<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#ffffff">
        <meta name="apple-mobile-web-app-title" content="The Dhaka Times">
        <meta name="application-name" content="The Dhaka Times">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content=" The Dhaka Times">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-142520 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-178 single-cat-178  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=191292457650133";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://thedhakatimes.com/">
							<img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png"
							     alt="The Dhaka Times">
						</a>
					</div>
										<div class="site-name">The Dhaka Times</div>
									<div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">শনিবার, নভেম্বর ২০, ২০২১</span>
					</li>
					<li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png"
			     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />

			<span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="hdrbkjpqa hdrbkjpqa-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone hdrbkjpqa-loc-header_aside_logo hdrbkjpqa-align-right hdrbkjpqa-column-1"></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-home"></i>হোম</a></li>
<li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon  fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li>
<li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon  fa fa-film"></i>বিনোদন</a></li>
<li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon  fa fa-database"></i>তথ্য প্রযুক্তি</a></li>
<li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon  fa fa-book"></i>রেসিপি</a></li>
<li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-bookmark"></i>অন্যান্য বিষয়</a>
<ul class="sub-menu">
	<li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li>
	<li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li>
	<li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li>
	<li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li>
	<li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li>
	<li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li>
	<li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li>
	<li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li>
	<li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com">
	<input type="search" class="search-field"
	       placeholder="অনুসন্ধান ..."
	       value="" name="s"
	       title="সন্ধান করা:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="অনুসন্ধান">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header>
<div id="dy3XxZzLS"><div><p><a href="http://xporn.desi/">redporn</a> <a href="https://www.dailypornhd.pro/" target="_blank">sex videos</a> <a href="https://indianpornxxx.cc" target="_blank">porn movies</a> black cock girl in blue bikini blowjobs in pov and wanks off.</p></div></div><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
											<img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png"
						     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/sports/" ><span itemprop='name'>খেলাধুলা</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/"/></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-11-20T19:50:51+06:00">On <b>Nov 20, 2021</b></time></span>
						<span class="time"><time class="post-published updated"
			                         datetime="2021-11-20T19:43:18+06:00">Last updated <b>Nov 20, 2021</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-142520" class="post-142520 post type-post status-publish format-standard has-post-thumbnail  category-sports tag-in-the-end tag-pakistan-won-the-series tag-2856 tag-sports tag-1246 tag-65559 single-post-content">
											<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%8B+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8 @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%8B+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8 %0A%0A https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%8B+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8&body=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&media=https://thedhakatimes.com/wp-content/uploads/2021/11/777.jpg&description=%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%8B+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&title=%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%8B+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> পরাজয়ের বৃত্তেই আটকে গেছে বাংলাদেশ দল। মিরপুরের লড়াইয়ে আবারও হারলো বাংলাদেশ। মিরপুর স্টেডিয়ামে উপস্থিত দর্শকরা আশাহত হলো।</p>
 <p><span id="more-142520"></span></p>
<div class="bs-irp left bs-irp-thumbnail-3-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">জানেন কি?</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-2">
	<div  class="post-142383 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-178">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="টি-২০ বিশ্বকাপ: ৮ ইউকেটে অস্ট্রেলিয়া চ্যাম্পিয়ন" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/7666-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7666-86x64.jpg&quot;,&quot;210&quot;:&quot;7666-210x136.jpg&quot;,&quot;800&quot;:&quot;7666.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142383/t20-world-cup-australia-champions-by-8-wickets/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142383/t20-world-cup-australia-champions-by-8-wickets/" title="টি-২০ বিশ্বকাপ: ৮ ইউকেটে অস্ট্রেলিয়া চ্যাম্পিয়ন">
		<span class="post-title">
			টি-২০ বিশ্বকাপ: ৮ ইউকেটে অস্ট্রেলিয়া চ্যাম্পিয়ন		</span>
	</a>
	</p></div>
</div >
<div  class="post-142377 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-178">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="টি-২০ বিশ্বকাপ: ১৭৩ রানের টার্গেট অস্ট্রেলিয়াকে" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-86x64.jpg&quot;,&quot;210&quot;:&quot;new-210x136.jpg&quot;,&quot;800&quot;:&quot;new.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142377/t20-world-cup-australia-173-runs-target/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142377/t20-world-cup-australia-173-runs-target/" title="টি-২০ বিশ্বকাপ: ১৭৩ রানের টার্গেট অস্ট্রেলিয়াকে">
		<span class="post-title">
			টি-২০ বিশ্বকাপ: ১৭৩ রানের টার্গেট অস্ট্রেলিয়াকে		</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div> <p><img loading="lazy" src="https://thedhakatimes.com/wp-content/uploads/2021/11/777-750x430.jpg" alt="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-142521" title="শেষ পর্যন্ত সিরিজ জিতলো পাকিস্তান 1"></p>
<div class="hdrbkjpqa hdrbkjpqa-clearfix hdrbkjpqa-post-inline hdrbkjpqa-float-center hdrbkjpqa-align-center hdrbkjpqa-column-1"><div id="hdrbkjpqa-80682-349560416" class="hdrbkjpqa-container hdrbkjpqa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="hdrbkjpqa-80682-349560416-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hdrbkjpqa-80682-349560416');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hdrbkjpqa-80682-349560416-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hdrbkjpqa-80682-349560416-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hdrbkjpqa-80682-349560416-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hdrbkjpqa-80682-349560416-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>বিশ্বকাপে টানা পাঁচ ম্যাচে হেরে শূন্য হাতে দেশে ফেরা মাহমুদউল্লাহ রিয়াদের নেতৃত্বাধীন দলটি ঘরের মাঠে হয়তো ভালো করবে এমন আশা ছিলো দেশের ক্রিকেট প্রেমীদের। কিন্তু শেষ পর্যন্ত সে আশায় ভেস্তে গেলো। জয়ে ফিরতে পারছে না বাংলাদেশ। ব্যাটিং ব্যর্থতার কারণে পাকিস্তানের বিপক্ষে টানা দুই ম্যাচে হেরে সিরিজ হারালো বাংলাদেশ।  </p>
 <p>পাকিস্তানের বিপক্ষে তিন ম্যাচ সিরিজের প্রথম টি-টোয়েন্টিতে (শুক্রবার) ১২৭/৭ রান করেও বাংলাদেশ হেরে গিয়েছিলো ৪ উইকেটে।  আজ (শনিবার) দ্বিতীয় ম্যাচে ব্যাটিং বিপর্যয়ের কারণে ১০৮/৭ রানেই ইনিংস গুটিয়ে যায় স্বাগতিকদের। এর জবাবে ১১ বল হাতে রেখেই ৮ উইকেটের জয়ে এক ম্যাচ হাতে রেখেই সিরিজ নিশ্চিত করলো পাকিস্তান। বিশ্বকাপের পরাজয় পুষিয়ে নেওয়ার সকল প্রচেষ্টো যেনো ব্যর্থ হলো।</p>
<h5><em><span style="color: #00ff00;"><strong>করোনা ভাইরাস প্রতিরোধে করণীয়</strong></span></em></p>
<p># সব সময় ঘরে থাকার চেষ্টা করি।<br />
# জরুরি প্রয়োজনে বাইরে বের হলে নিয়মগুলো মানি, মাস্ক ব্যবহার করি।<br />
# তিন লেয়ারের কাপড়ের মাস্ক ইচ্ছে করলে ধুয়েও ব্যবহার করতে পারি।<br />
# বাইরে থেকে ঘরে ফেরার পর পোশাক ধুয়ে ফেলি। কিংবা না ঝেড়ে ঝুলিয়ে রাখি অন্তত চার ঘণ্টা।<br />
# বাইরে থেকে এসেই আগে ভালো করে (অন্তত ২০ সেকেণ্ড ধরে) হাত সাবান বা লিকুইড দিয়ে ধুয়ে ফেলি।<br />
# প্লাস্টিকের তৈরি পিপিই বা চোখ মুখ, মাথা একবার ব্যবহারের পর </p>
<p>অবশ্যই ডিটারজেন্ট দিয়ে ভালো করে ধুয়ে শুকিয়ে ব্যবহার করা যেতে পারে।<br />
# কাপড়ের তৈরি পিপিই বা বর্ণিত নিয়মে পরিষ্কার করে পরি।<br />
# চুল সম্পূর্ণ ঢাকে এমন মাথার ক্যাপ ব্যবহার করি।<br />
# হাঁচি কাশি যাদের রয়েছে সরকার হতে প্রচারিত সব নিয়ম মেনে চলি। এছাড়াও খাওয়ার জিনিস, তালা চাবি, সুইচ ধরা, মাউস, রিমোট কন্ট্রোল, মোবাই, ঘড়ি, কম্পিউটার ডেক্স, টিভি ইত্যাদি ধরা ও বাথরুম ব্যবহারের আগে ও পরে নির্দেশিত মতে হাত ধুয়ে নিন। যাদের হাত শুকনো থাকে তারা হাত ধোয়ার পর Moisture ব্যবহার করি। সাবান বা হ্যান্ড লিকুইড ব্যবহার করা যেতে পারে। কেনোনা শুকনো হাতের Crackle (ফাটা অংশ) এর ফাঁকে এই ভাইরাসটি থেকে যেতে পারে। অতি ক্ষারযুক্ত সাবান বা ডিটারজেন্ট ব্যবহার থেকে বিরত থাকাই ভালো।</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://thedhakatimes.com/tag/in-the-end/" rel="tag">In the end</a><a href="https://thedhakatimes.com/tag/pakistan-won-the-series/" rel="tag">Pakistan won the series</a><a href="https://thedhakatimes.com/tag/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/" rel="tag">ক্রিকেট</a><a href="https://thedhakatimes.com/tag/sports/" rel="tag">খেলাধুলা</a><a href="https://thedhakatimes.com/tag/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8/" rel="tag">পাকিস্তান</a><a href="https://thedhakatimes.com/tag/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%b2%e0%a7%8b/" rel="tag">শেষ পর্যন্ত সিরিজ জিতলো</a>	</div>
								</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://thedhakatimes.com/142494/remove-harmful-apps-from-your-phone/" rel="prev">আপনার ফোনের ক্ষতিকর অ্যাপ সরিয়ে ফেলুন</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">তুমি এটাও পছন্দ করতে পারো</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-142319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>			<a  title="টি-২০ বিশ্বকাপ: পাকিস্তানকে পরাজিত করে ফাইনালে অস্ট্রেলিয়া" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/75545-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;75545-1-86x64.jpg&quot;,&quot;210&quot;:&quot;75545-1-210x136.jpg&quot;,&quot;279&quot;:&quot;75545-1-279x220.jpg&quot;,&quot;357&quot;:&quot;75545-1-357x210.jpg&quot;,&quot;750&quot;:&quot;75545-1-750x430.jpg&quot;,&quot;800&quot;:&quot;75545-1.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142319/t20-world-cup-australia-beat-pakistan-in-final/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142319/t20-world-cup-australia-beat-pakistan-in-final/" title="টি-২০ বিশ্বকাপ: পাকিস্তানকে পরাজিত করে ফাইনালে অস্ট্রেলিয়া">
			<span class="post-title">
				টি-২০ বিশ্বকাপ: পাকিস্তানকে পরাজিত করে ফাইনালে অস্ট্রেলিয়া			</span>
	</a>
	</p></div>
</div >
<div  class="post-142207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>			<a  title="সেমিফাইনালে লড়বে ইংল্যান্ড ও নিউজিল্যান্ড- পাকিস্তান ও অস্ট্রেলিয়া" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/T-20-2021-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;T-20-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;T-20-2021-210x136.jpg&quot;,&quot;279&quot;:&quot;T-20-2021-279x220.jpg&quot;,&quot;357&quot;:&quot;T-20-2021-357x210.jpg&quot;,&quot;750&quot;:&quot;T-20-2021-750x427.jpg&quot;,&quot;760&quot;:&quot;T-20-2021.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142207/england-and-new-zealand-will-play-in-the-semi-finals-pakistan-and-australia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142207/england-and-new-zealand-will-play-in-the-semi-finals-pakistan-and-australia/" title="সেমিফাইনালে লড়বে ইংল্যান্ড ও নিউজিল্যান্ড- পাকিস্তান ও অস্ট্রেলিয়া">
			<span class="post-title">
				সেমিফাইনালে লড়বে ইংল্যান্ড ও নিউজিল্যান্ড- পাকিস্তান ও অস্ট্রেলিয়া			</span>
	</a>
	</p></div>
</div >
<div  class="post-142038 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>			<a  title="টি-২০ বিশ্বকাপ: ৩ রানে পরাজিত হলো বাংলাদেশ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/wi-bangla-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wi-bangla-86x64.jpg&quot;,&quot;210&quot;:&quot;wi-bangla-210x136.jpg&quot;,&quot;279&quot;:&quot;wi-bangla-279x220.jpg&quot;,&quot;357&quot;:&quot;wi-bangla-357x210.jpg&quot;,&quot;750&quot;:&quot;wi-bangla-750x430.jpg&quot;,&quot;780&quot;:&quot;wi-bangla.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142038/t20-world-cup-bangladesh-lost-by-3-runs/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142038/t20-world-cup-bangladesh-lost-by-3-runs/" title="টি-২০ বিশ্বকাপ: ৩ রানে পরাজিত হলো বাংলাদেশ">
			<span class="post-title">
				টি-২০ বিশ্বকাপ: ৩ রানে পরাজিত হলো বাংলাদেশ			</span>
	</a>
	</p></div>
</div >
<div  class="post-142035 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>			<a  title="টি-২০ বিশ্বকাপে বাংলাদেশ বনাম ওয়েস্ট ইন্ডিজ: টাইগারদের টিকে থাকার লড়াই আজ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/8665-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8665-1-86x64.jpg&quot;,&quot;210&quot;:&quot;8665-1-210x136.jpg&quot;,&quot;279&quot;:&quot;8665-1-279x220.jpg&quot;,&quot;357&quot;:&quot;8665-1-357x210.jpg&quot;,&quot;750&quot;:&quot;8665-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;8665-1.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142035/bangladesh-v-west-indies-in-t20-world-cup/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142035/bangladesh-v-west-indies-in-t20-world-cup/" title="টি-২০ বিশ্বকাপে বাংলাদেশ বনাম ওয়েস্ট ইন্ডিজ: টাইগারদের টিকে থাকার লড়াই আজ">
			<span class="post-title">
				টি-২০ বিশ্বকাপে বাংলাদেশ বনাম ওয়েস্ট ইন্ডিজ: টাইগারদের টিকে থাকার লড়াই আজ			</span>
	</a>
	</p></div>
</div >
<div  class="post-141927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>			<a  title="টি-২০ বিশ্বকাপ: বাংলাদেশের স্বপ্ন ভঙ্গ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/7544-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7544-86x64.jpg&quot;,&quot;210&quot;:&quot;7544-210x136.jpg&quot;,&quot;279&quot;:&quot;7544-279x220.jpg&quot;,&quot;357&quot;:&quot;7544-357x210.jpg&quot;,&quot;750&quot;:&quot;7544-750x430.jpg&quot;,&quot;800&quot;:&quot;7544.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/141927/t20-world-cup-bangladeshs-dream-is-shattered/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/141927/t20-world-cup-bangladeshs-dream-is-shattered/" title="টি-২০ বিশ্বকাপ: বাংলাদেশের স্বপ্ন ভঙ্গ">
			<span class="post-title">
				টি-২০ বিশ্বকাপ: বাংলাদেশের স্বপ্ন ভঙ্গ			</span>
	</a>
	</p></div>
</div >
<div  class="post-141904 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-178"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></span></div>			<a  title="টি-২০ বিশ্বকাপ: দ্বিতীয় ম্যাচে ইংল্যান্ডের মুখোমুখি হচ্ছে বাংলাদেশ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/T-20-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;T-20-86x64.jpg&quot;,&quot;210&quot;:&quot;T-20-210x136.jpg&quot;,&quot;279&quot;:&quot;T-20-279x220.jpg&quot;,&quot;357&quot;:&quot;T-20-357x210.jpg&quot;,&quot;750&quot;:&quot;T-20-750x430.jpg&quot;,&quot;945&quot;:&quot;T-20.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/141904/t20-world-cup-bangladesh-is-facing-england-in-the-second-match/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/141904/t20-world-cup-bangladesh-is-facing-england-in-the-second-match/" title="টি-২০ বিশ্বকাপ: দ্বিতীয় ম্যাচে ইংল্যান্ডের মুখোমুখি হচ্ছে বাংলাদেশ">
			<span class="post-title">
				টি-২০ বিশ্বকাপ: দ্বিতীয় ম্যাচে ইংল্যান্ডের মুখোমুখি হচ্ছে বাংলাদেশ			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_940665402 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[142520],"ignore_sticky_posts":1,"category__in":[178],"tag__in":[65560,65561,2856,22072,1246,65559],"remove_duplicates_ids":"142520,142383,142377","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"142520,142383,142377","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9cb5530","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="940665402"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="940665402" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-142520"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-64101893-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-1507479522-comment-section" data-toggle="tab" data-deferred-init="1507479522"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-64101893-comment-section"><section id="comments-template-142520" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '142520'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-1507479522-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1507479522">
			<script>var bs_deferred_loading_bsd_1507479522 = '{"query":{"comment-post-id":142520,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="hdrbkjpqa-3" class=" h-ni w-nt primary-sidebar-widget widget widget_hdrbkjpqa"><div class="hdrbkjpqa hdrbkjpqa-clearfix  hdrbkjpqa-align-center hdrbkjpqa-column-1"><div id="hdrbkjpqa-79888-863877570" class="hdrbkjpqa-container hdrbkjpqa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="hdrbkjpqa-79888-863877570-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hdrbkjpqa-79888-863877570');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('hdrbkjpqa-79888-863877570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('hdrbkjpqa-79888-863877570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('hdrbkjpqa-79888-863877570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('hdrbkjpqa-79888-863877570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-3"></i> পপুলারঃ					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-141781 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-13">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>				<a  title="রোবট সোফিয়া মা হতে চান!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/78989-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;78989-210x136.jpg&quot;,&quot;279&quot;:&quot;78989-279x220.jpg&quot;,&quot;357&quot;:&quot;78989-357x210.jpg&quot;,&quot;750&quot;:&quot;78989-750x430.jpg&quot;,&quot;1200&quot;:&quot;78989.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/141781/robot-sophia-wants-to-be-a-mother/"></a>

							</div>
		<p class="title">		<a href="https://thedhakatimes.com/141781/robot-sophia-wants-to-be-a-mother/" class="post-title post-url">
			রোবট সোফিয়া মা হতে চান!		</a>
		</p>			<div class="post-summary">
				দি ঢাকা টাইমস্ ডেস্ক ॥ পৃথিবীর সবচেয়ে বুদ্ধিমান রোবট হিসেবে পরিচিত সোফিয়ার কথা সবাই জানি। বিশ্বের প্রথম রোবট&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-141827 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হাতি আছড়ে মেরে ফেললো কুমিরকে! [ ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/889767-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;889767-86x64.jpg&quot;,&quot;210&quot;:&quot;889767-210x136.jpg&quot;,&quot;961&quot;:&quot;889767.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/141827/the-crocodile-was-killed-by-an-elephant/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/141827/the-crocodile-was-killed-by-an-elephant/" class="post-url post-title">
			হাতি আছড়ে মেরে ফেললো কুমিরকে! [ ভিডিও]		</a>
		</p>	</div>
	</div >
	<div class="post-142238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2287">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১৯ নভেম্বরে শতাব্দীর সবচেয়ে বড় চন্দ্রগ্রহণ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/890905-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;890905-86x64.jpg&quot;,&quot;210&quot;:&quot;890905-210x136.jpg&quot;,&quot;1280&quot;:&quot;890905.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142238/november-19-is-the-biggest-lunar-eclipse-of-the-century/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142238/november-19-is-the-biggest-lunar-eclipse-of-the-century/" class="post-url post-title">
			১৯ নভেম্বরে শতাব্দীর সবচেয়ে বড় চন্দ্রগ্রহণ		</a>
		</p>	</div>
	</div >
	<div class="post-142181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50771">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এক কেজি ইউবারি মেলন ফলের দাম ২০ লাখ টাকা!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/67878-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;67878-86x64.jpg&quot;,&quot;210&quot;:&quot;67878-210x136.jpg&quot;,&quot;960&quot;:&quot;67878.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142181/one-kg-of-ubari-melon-fruit-costs-20-lakh-rupees/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142181/one-kg-of-ubari-melon-fruit-costs-20-lakh-rupees/" class="post-url post-title">
			এক কেজি ইউবারি মেলন ফলের দাম ২০ লাখ টাকা!		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_55737947 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"142520,142383,142377,142319,142207,142038,142035,141927,141904","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="55737947"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="55737947" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৫১</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 7,295</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 সাম্প্রতিকঃ 					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-142494 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-13 bsw-350">
	<div class="item-content">
		<a  title="আপনার ফোনের ক্ষতিকর অ্যাপ সরিয়ে ফেলুন" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/9755-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9755-210x136.jpg&quot;,&quot;279&quot;:&quot;9755-279x220.jpg&quot;,&quot;357&quot;:&quot;9755-357x210.jpg&quot;,&quot;750&quot;:&quot;9755-750x430.jpg&quot;,&quot;800&quot;:&quot;9755.jpg&quot;}}"				class="img-cont" href="https://thedhakatimes.com/142494/remove-harmful-apps-from-your-phone/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div><p class="title">			<a href="https://thedhakatimes.com/142494/remove-harmful-apps-from-your-phone/" class="post-title post-url">
				আপনার ফোনের ক্ষতিকর অ্যাপ সরিয়ে ফেলুন			</a>
			</p>		</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-142491 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পরীমনির ‘মুখোশ’ মুক্তি পাচ্ছে ২১ জানুয়ারি" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/Porimoni-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Porimoni-86x64.jpg&quot;,&quot;210&quot;:&quot;Porimoni-210x136.jpg&quot;,&quot;840&quot;:&quot;Porimoni.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142491/parimanis-mask-will-be-released-on-january-21/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142491/parimanis-mask-will-be-released-on-january-21/" class="post-url post-title">
			পরীমনির ‘মুখোশ’ মুক্তি পাচ্ছে ২১ জানুয়ারি		</a>
		</p>	</div>
	</div >
	<div class="post-142497 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-406">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বাঁধাকপির যতো গুণ" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/9656544-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9656544-86x64.jpg&quot;,&quot;210&quot;:&quot;9656544-210x136.jpg&quot;,&quot;1035&quot;:&quot;9656544.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142497/as-many-times-as-cabbage/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142497/as-many-times-as-cabbage/" class="post-url post-title">
			বাঁধাকপির যতো গুণ		</a>
		</p>	</div>
	</div >
	<div class="post-142421 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="যে চাকরির একমাত্র কাজ বসকে থাপ্পড় মারা!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/8907-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8907-86x64.jpg&quot;,&quot;210&quot;:&quot;8907-210x136.jpg&quot;,&quot;1280&quot;:&quot;8907.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142421/the-only-job-of-that-job-is-to-slap-the-boss/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142421/the-only-job-of-that-job-is-to-slap-the-boss/" class="post-url post-title">
			যে চাকরির একমাত্র কাজ বসকে থাপ্পড় মারা!		</a>
		</p>	</div>
	</div >
	<div class="post-142473 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হৃদয় কাড়া এক সৌন্দর্য" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/DT-Pic-009-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DT-Pic-009-86x64.jpg&quot;,&quot;210&quot;:&quot;DT-Pic-009-210x136.jpg&quot;,&quot;1294&quot;:&quot;DT-Pic-009.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142473/a-heart-wrenching-beauty/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142473/a-heart-wrenching-beauty/" class="post-url post-title">
			হৃদয় কাড়া এক সৌন্দর্য		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_871798113 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"142520,142383,142377,142319,142207,142038,142035,141927,141904,141781,141827,142238,142181","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="871798113"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="871798113" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪,৬৩১</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-141840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টি-২০ বিশ্বকাপ ক্রিকেট: ৫ ইউকেট বাংলাদেশের পরাজয়" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/Bangladesh-vs-Sri-Lanka-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bangladesh-vs-Sri-Lanka-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Bangladesh-vs-Sri-Lanka-1-210x136.jpg&quot;,&quot;1280&quot;:&quot;Bangladesh-vs-Sri-Lanka-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/141840/t20-cricket-world-cup-5-wickets-defeat-of-bangladesh/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/141840/t20-cricket-world-cup-5-wickets-defeat-of-bangladesh/" class="post-url post-title">
			টি-২০ বিশ্বকাপ ক্রিকেট: ৫ ইউকেট বাংলাদেশের পরাজয়		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-24T19:57:34+06:00">Oct 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-141836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টি-২০ বিশ্বকাপ ক্রিকেট: বাংলাদেশ ১৭২ রানের টার্গেট দিলো শ্রীলংকাকে" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/567778-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;567778-86x64.jpg&quot;,&quot;210&quot;:&quot;567778-210x136.jpg&quot;,&quot;1200&quot;:&quot;567778.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/141836/t20-cricket-world-cup-bangladesh-gave-sri-lanka-a-target-of-172-runs/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/141836/t20-cricket-world-cup-bangladesh-gave-sri-lanka-a-target-of-172-runs/" class="post-url post-title">
			টি-২০ বিশ্বকাপ ক্রিকেট: বাংলাদেশ ১৭২ রানের টার্গেট দিলো&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-24T18:04:29+06:00">Oct 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-141801 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টি-২০ বিশ্বকাপ: লড়াই করেই জিতলো অস্ট্রেলিয়া" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/5667-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5667-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5667-1-210x136.jpg&quot;,&quot;780&quot;:&quot;5667-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/141801/t20-world-cup-australia-won-by-fighting/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/141801/t20-world-cup-australia-won-by-fighting/" class="post-url post-title">
			টি-২০ বিশ্বকাপ: লড়াই করেই জিতলো অস্ট্রেলিয়া		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-23T21:14:10+06:00">Oct 23, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	
              <div id="14YtBl"><a href="https://vlxxviet.net" target="_blank">sex không che</a><br>
<a href="https://yourbunnywrote.net">mms desi</a><br>
<a href="https://anybunny.cc" target="_blank">wwwxxx</a></div>
           <div></div><footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							কপিরাইট© 2021 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Taboola  -->

<!-- Taboola  --><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল,  টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email"  name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ। </div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div" ></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon"  style="border-top-color: #3498db"></div></div><script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
						 var errSrc = e.filename + ': ' + e.lineno;
						 gtag('event', 'errMsg', {
							'event_category' : 'JavaScript Error',
							'event_label' : 'errSrc',
							'non_interaction': true
						});
                     }
					if (typeof gtag !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof gtag !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								gtag('event', 'request.statusText', {
									'event_category' : 'Ajax Error',
									'event_label' : 'settings.url',
									'non_interaction': true
								});
							});
						}
					</script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '141801'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<div id="notificationx-frontend-root"><!-- This DIV for NotificationX, It is used to show the notifications by appending them here. For more details please visit: https://notificationx.com/docs --><div id="notificationx-frontend"></div>
</div>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			




		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://thedhakatimes.com">
							<input type="search" class="search-field"
							       placeholder="অনুসন্ধান ..."
							       value="" name="s"
							       title="সন্ধান করা:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F142520%2Fin-the-end-pakistan-won-the-series%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/142520/in-the-end-pakistan-won-the-series/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"0196fccf00"};
/* ]]> */
</script>



<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"142520"};
/* ]]> */
</script>





<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"142520"};
/* ]]> */
</script>

<script type='text/javascript' id='scrolldepth-js-js-extra'>
/* <![CDATA[ */
var analytifyScroll = {"permalink":"thedhakatimes.com\/142520\/in-the-end-pakistan-won-the-series\/","tracking_mode":"gtag"};
/* ]]> */
</script>




<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>


<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://thedhakatimes.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "28a3bfdbb1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://thedhakatimes.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>





<script type='text/javascript' id='notificationx-public-js-extra'>
/* <![CDATA[ */
var notificationX = {"global":[],"active":["115512"],"pressbar":[],"total":"1","rest":{"root":"https:\/\/thedhakatimes.com\/wp-json\/","namespace":"notificationx\/v1","nonce":"1dd7b40d91"},"assets":"https:\/\/thedhakatimes.com\/wp-content\/plugins\/notificationx\/assets\/public\/","is_pro":"1","pro_assets":"https:\/\/thedhakatimes.com\/wp-content\/plugins\/notificationx-pro\/assets\/public\/"};
/* ]]> */
</script>














<script src="https://thedhakatimes.com/wp-content/cache/min/1/6b8befe75e057b44d639c2ba5c055fb4.js" data-minify="1"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/arcommunications-dhakatimes/loader.js');
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637416273 -->