<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#ffffff"><link rel="manifest" href="/pwa-manifest.json"><meta name="apple-mobile-web-app-title" content="The Dhaka Times"><meta name="application-name" content="The Dhaka Times"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><title>হৃদয়কাড়া প্রাকৃতিক দৃশ্য - The Dhaka Times</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /><link rel="stylesheet" href="https://thedhakatimes.com/wp-content/cache/min/1/b0055350a037121ec7065141ce5936eb.css" data-minify="1" /><meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ শুভ সকাল। মঙ্গলবার, ২১ জুলাই ২০২০ খৃস্টাব্দ, ৬ শ্রাবণ ১৪২৭ বঙ্গাব্দ, ২৯ জিলক্বদ ১৪৪১ হিজরি। দি ঢাকা টাইমস্ -এর পক্ষ থেকে সকলকে শুভ সকাল। আজ যাদের জন্মদিন তাদের সকলকে জানাই জন্মদিনের শুভেচ্ছা- শুভ জন্মদিন। আরও জানতে পড়ুন বিস্তারিত -"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://thedhakatimes.com/129881/heartbreaking-landscape/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য - The Dhaka Times"><meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ শুভ সকাল। মঙ্গলবার, ২১ জুলাই ২০২০ খৃস্টাব্দ, ৬ শ্রাবণ ১৪২৭ বঙ্গাব্দ, ২৯ জিলক্বদ ১৪৪১ হিজরি। দি ঢাকা টাইমস্ -এর পক্ষ থেকে সকলকে শুভ সকাল। আজ যাদের জন্মদিন তাদের সকলকে জানাই জন্মদিনের শুভেচ্ছা- শুভ জন্মদিন। আরও জানতে পড়ুন বিস্তারিত -"><meta property="og:url" content="https://thedhakatimes.com/129881/heartbreaking-landscape/"><meta property="og:site_name" content="The Dhaka Times"><meta property="article:publisher" content="https://facebook.com/TheDhakaTimes"><meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"><meta property="article:tag" content="Heartbreaking landscape"><meta property="article:tag" content="Switzerland"><meta property="article:tag" content="নৈসর্গিক প্রাকৃতিক দৃশ্য"><meta property="article:tag" content="শুভ সকাল"><meta property="article:tag" content="সুইজারল্যান্ড"><meta property="article:tag" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য"><meta property="article:section" content="সুপ্রভাত"><meta property="article:published_time" content="2020-07-21T07:31:52+06:00"><meta property="article:modified_time" content="2020-07-19T15:34:04+06:00"><meta property="og:updated_time" content="2020-07-19T15:34:04+06:00"><meta property="fb:admins" content="271443036265827"><meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2020/07/4458.jpg"><meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2020/07/4458.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="1200"><meta property="og:image:alt" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য - The Dhaka Times"><meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ শুভ সকাল। মঙ্গলবার, ২১ জুলাই ২০২০ খৃস্টাব্দ, ৬ শ্রাবণ ১৪২৭ বঙ্গাব্দ, ২৯ জিলক্বদ ১৪৪১ হিজরি। দি ঢাকা টাইমস্ -এর পক্ষ থেকে সকলকে শুভ সকাল। আজ যাদের জন্মদিন তাদের সকলকে জানাই জন্মদিনের শুভেচ্ছা- শুভ জন্মদিন। আরও জানতে পড়ুন বিস্তারিত -"><meta name="twitter:site" content="@TheDhakaTimes"><meta name="twitter:creator" content="@TheDhakaTimes"><meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2020/07/4458.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","headline":"\u09b9\u09c3\u09a6\u09df\u0995\u09be\u09dc\u09be \u09aa\u09cd\u09b0\u09be\u0995\u09c3\u09a4\u09bf\u0995 \u09a6\u09c3\u09b6\u09cd\u09af - The Dhaka Times","description":"\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09b6\u09c1\u09ad \u09b8\u0995\u09be\u09b2\u0964 \u09ae\u0999\u09cd\u0997\u09b2\u09ac\u09be\u09b0, \u09e8\u09e7 \u099c\u09c1\u09b2\u09be\u0987 \u09e8\u09e6\u09e8\u09e6 \u0996\u09c3\u09b8\u09cd\u099f\u09be\u09ac\u09cd\u09a6, \u09ec \u09b6\u09cd\u09b0\u09be\u09ac\u09a3 \u09e7\u09ea\u09e8\u09ed \u09ac\u0999\u09cd\u0997\u09be\u09ac\u09cd\u09a6, \u09e8\u09ef \u099c\u09bf\u09b2\u0995\u09cd\u09ac\u09a6 \u09e7\u09ea\u09ea\u09e7 \u09b9\u09bf\u099c\u09b0\u09bf\u0964 \u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd -\u098f\u09b0 \u09aa\u0995\u09cd\u09b7 \u09a5\u09c7\u0995\u09c7 \u09b8\u0995\u09b2\u0995\u09c7 \u09b6\u09c1\u09ad \u09b8\u0995\u09be\u09b2\u0964 \u0986\u099c \u09af\u09be\u09a6\u09c7\u09b0 \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8 \u09a4\u09be\u09a6\u09c7\u09b0 \u09b8\u0995\u09b2\u0995\u09c7 \u099c\u09be\u09a8\u09be\u0987 \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8\u09c7\u09b0 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be- \u09b6\u09c1\u09ad \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -","datePublished":"2020-07-21T07:31:52+06:00","dateModified":"2020-07-19T15:34:04+06:00","publisher":{"@type":"Organization","name":"The Dhaka Times","logo":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2015\/02\/TDT-Logo-Text-Asif-V1.1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thedhakatimes.com\/129881\/heartbreaking-landscape\/"},"author":{"@type":"Person","name":"\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"},"image":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/4458.jpg","width":1600,"height":1200}}]}</script> <link rel="amphtml" href="https://thedhakatimes.com/129881/heartbreaking-landscape/amp/" /><meta name="generator" content="AMP for WP 1.0.54.1"/><meta property="og:locale" content="en_us"/><meta property="og:site_name" content="The Dhaka Times"/><meta property="og:url" content="https://thedhakatimes.com/129881/heartbreaking-landscape/"/><meta property="og:title" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য"/><meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2020/07/4458-1200x900.jpg"/><meta property="article:section" content="সুপ্রভাত"/><meta property="article:tag" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য"/><meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ শুভ সকাল। মঙ্গলবার, ২১ জুলাই ২০২০ খৃস্টাব্দ, ৬ শ্রাবণ ১৪২৭ বঙ্গাব্দ, ২৯ জিলক্বদ ১৪৪১ হিজরি। দি ঢাকা টাইমস্ -এর পক্ষ থেকে সকলকে শুভ সকাল। আজ যাদের জন্মদিন তাদের সকলকে জানাই জন্মদিনের শুভেচ্ছা- শুভ জন্মদিন। আরও জানতে পড়ুন বিস্তারিত -"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://thedhakatimes.com/129881/heartbreaking-landscape/"/><meta name="twitter:title" content="হৃদয়কাড়া প্রাকৃতিক দৃশ্য"/><meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ শুভ সকাল। মঙ্গলবার, ২১ জুলাই ২০২০ খৃস্টাব্দ, ৬ শ্রাবণ ১৪২৭ বঙ্গাব্দ, ২৯ জিলক্বদ ১৪৪১ হিজরি। দি ঢাকা টাইমস্ -এর পক্ষ থেকে সকলকে শুভ সকাল। আজ যাদের জন্মদিন তাদের সকলকে জানাই জন্মদিনের শুভেচ্ছা- শুভ জন্মদিন। আরও জানতে পড়ুন বিস্তারিত -"/><meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2020/07/4458-1200x900.jpg"/><link rel='dns-prefetch' href='//thedhakatimes.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; হৃদয়কাড়া প্রাকৃতিক দৃশ্য Comments Feed" href="https://thedhakatimes.com/129881/heartbreaking-landscape/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>   <script type='text/javascript'>/* <![CDATA[ */ var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"enable-exit-intent-popup":"true","cookie-duration":7,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]--><link rel='https://api.w.org/' href='https://thedhakatimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://thedhakatimes.com/?p=129881' />  <meta name="author" content="The Dhaka Times"/><meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/><meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/><meta property="fb:pages" content="271443036265827" /><meta property="ia:markup_url" content="https://thedhakatimes.com/129881/heartbreaking-landscape/?ia_markup=1" /><style>.wpsp_arrow_pagi{cursor:pointer}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','https://thedhakatimes.com/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
				 	ga('create', 'UA-10078990-21', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');</script> <meta property="fb:app_id" content="191292457650133"><link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png"><link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png"><link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png"><link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png"><link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>   <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09b9\u09c3\u09a6\u09df\u0995\u09be\u09dc\u09be \u09aa\u09cd\u09b0\u09be\u0995\u09c3\u09a4\u09bf\u0995 \u09a6\u09c3\u09b6\u09cd\u09af",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09b6\u09c1\u09ad \u09b8\u0995\u09be\u09b2\u0964 \u09ae\u0999\u09cd\u0997\u09b2\u09ac\u09be\u09b0, \u09e8\u09e7 \u099c\u09c1\u09b2\u09be\u0987 \u09e8\u09e6\u09e8\u09e6 \u0996\u09c3\u09b8\u09cd\u099f\u09be\u09ac\u09cd\u09a6, \u09ec \u09b6\u09cd\u09b0\u09be\u09ac\u09a3 \u09e7\u09ea\u09e8\u09ed \u09ac\u0999\u09cd\u0997\u09be\u09ac\u09cd\u09a6, \u09e8\u09ef \u099c\u09bf\u09b2\u0995\u09cd\u09ac\u09a6 \u09e7\u09ea\u09ea\u09e7 \u09b9\u09bf\u099c\u09b0\u09bf\u0964 \u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd -\u098f\u09b0 \u09aa\u0995\u09cd\u09b7 \u09a5\u09c7\u0995\u09c7 \u09b8\u0995\u09b2\u0995\u09c7 \u09b6\u09c1\u09ad \u09b8\u0995\u09be\u09b2\u0964 \u0986\u099c \u09af\u09be\u09a6\u09c7\u09b0 \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8 \u09a4\u09be\u09a6\u09c7\u09b0 \u09b8\u0995\u09b2\u0995\u09c7 \u099c\u09be\u09a8\u09be\u0987 \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8\u09c7\u09b0 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be- \u09b6\u09c1\u09ad \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2020-07-21",
    "dateModified": "2020-07-19",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/4458.jpg",
        "width": 1600,
        "height": 1200
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/129881\/heartbreaking-landscape\/"
}</script> <meta name="cf-2fa-verify" content="wl09diej37fyrb3mxn1n938jsdg36jxzva6"><meta name="apple-itunes-app" content="app-id=868276300"/><meta property="fb:app_id" content="191292457650133"/>   <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6006226433048&amp;value=0" /></noscript><meta name="bitly-verification" content="81ee7d070d84"/>    <link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" /><link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" /><meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" /><link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png"> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-129881 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-30488 single-cat-30488 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=191292457650133";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"> <a href="https://thedhakatimes.com/"> <img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png" alt="The Dhaka Times"> </a></div><div class="site-name">The Dhaka Times</div><div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://thedhakatimes.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon bsfi-gplus"></i>Google </a></li><li class="item-3"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://thedhakatimes.com/129881/heartbreaking-landscape/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://thedhakatimes.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">মঙ্গলবার, জুলাই ২১, ২০২০</span></li><li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://thedhakatimes.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png" alt="The Dhaka Times" data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png" /> <span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fvmzdrxl fvmzdrxl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone fvmzdrxl-loc-header_aside_logo fvmzdrxl-align-right fvmzdrxl-column-1"><div id="fvmzdrxl-80677-936241173" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80677" data-type="code"><div id="fvmzdrxl-80677-936241173-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80677-936241173');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-80677-936241173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80677-936241173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80677-936241173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80677-936241173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon fa fa-home"></i>হোম</a></li><li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li><li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon fa fa-film"></i>বিনোদন</a></li><li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon fa fa-database"></i>তথ্য প্রযুক্তি</a></li><li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon fa fa-book"></i>রেসিপি</a></li><li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon fa fa-bookmark"></i>অন্যান্য বিষয়</a><ul class="sub-menu"><li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li><li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li><li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li><li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li><li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li><li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li><li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li><li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li><li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li></ul></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com"> <input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off"> <input type="submit" class="search-submit" value="অনুসন্ধান"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://thedhakatimes.com/" itemprop="url" rel="home"> <img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png" alt="The Dhaka Times" data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png" /> </a></div></div></div><main id="content" class="content-container"><div class="post-header post-tp-2-header bs-lazy wfi" title="হৃদয়কাড়া প্রাকৃতিক দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/4458-1130x580.jpg"><div class="content-wrap"><div class="container"><div class="post-header-inner"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/good-morning/" ><span itemprop='name'>সুপ্রভাত</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>হৃদয়কাড়া প্রাকৃতিক দৃশ্য</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/129881/heartbreaking-landscape/"/></li></ul></nav><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">হৃদয়কাড়া প্রাকৃতিক দৃশ্য</span></h1><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-21T07:31:52+06:00">On <b>Jul 21, 2020</b></time></span> <span class="time"><time class="post-published updated" datetime="2020-07-19T15:34:04+06:00">Last updated <b>Jul 19, 2020</b></time></span></div></div></div></div></div></div><div class="content-wrap"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-129881" class="post-129881 post type-post status-publish format-standard has-post-thumbnail category-good-morning tag-heartbreaking-landscape tag-switzerland tag-17990 tag-8769 tag-3363 tag-52964 single-post-content"><div class="post-share single-post-share top-share clearfix style-13"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%B9%E0%A7%83%E0%A6%A6%E0%A7%9F%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%B9%E0%A7%83%E0%A6%A6%E0%A7%9F%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF %0A%0A https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%B9%E0%A7%83%E0%A6%A6%E0%A7%9F%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF&body=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&media=https://thedhakatimes.com/wp-content/uploads/2020/07/4458.jpg&description=%E0%A6%B9%E0%A7%83%E0%A6%A6%E0%A7%9F%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&title=%E0%A6%B9%E0%A7%83%E0%A6%A6%E0%A7%9F%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> শুভ সকাল। মঙ্গলবার, ২১ জুলাই ২০২০ খৃস্টাব্দ, ৬ শ্রাবণ ১৪২৭ বঙ্গাব্দ, ২৯ জিলক্বদ ১৪৪১ হিজরি। দি ঢাকা টাইমস্ -এর পক্ষ থেকে সকলকে শুভ সকাল। আজ যাদের জন্মদিন তাদের সকলকে জানাই জন্মদিনের শুভেচ্ছা- শুভ জন্মদিন।</p><p><span id="more-129881"></span></p><div class="bs-irp left bs-irp-thumbnail-3-full"><div class="bs-irp-heading"> <span class="h-text heading-typo">জানেন কি?</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-3 clearfix columns-2"><div class="post-129878 type-post format-standard has-not-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="সুইজারল্যান্ডের নৈসর্গিক প্রাকৃতিক দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2018/05/CP-0998765-750x394.jpg" class="img-holder" href="https://thedhakatimes.com/129878/natural-landscapes-of-switzerland/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129878/natural-landscapes-of-switzerland/" title="সুইজারল্যান্ডের নৈসর্গিক প্রাকৃতিক দৃশ্য"> <span class="post-title"> সুইজারল্যান্ডের নৈসর্গিক প্রাকৃতিক দৃশ্য </span> </a></p></div></div ><div class="post-129832 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="গ্রামের এক অসাধারণ দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/4667-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4667-86x64.jpg&quot;,&quot;210&quot;:&quot;4667-210x136.jpg&quot;,&quot;822&quot;:&quot;4667.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129832/an-extraordinary-view-of-the-village/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129832/an-extraordinary-view-of-the-village/" title="গ্রামের এক অসাধারণ দৃশ্য"> <span class="post-title"> গ্রামের এক অসাধারণ দৃশ্য </span> </a></p></div></div ></div></div></div><p><img src="https://thedhakatimes.com/wp-content/uploads/2020/07/4458-750x430.jpg" alt="হৃদয়কাড়া প্রাকৃতিক দৃশ্য 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-129883" title="হৃদয়কাড়া প্রাকৃতিক দৃশ্য 1"></p><div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-post-inline fvmzdrxl-float-center fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-80682-1642909933" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="fvmzdrxl-80682-1642909933-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80682-1642909933');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fvmzdrxl-80682-1642909933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80682-1642909933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80682-1642909933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80682-1642909933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>আজকে যে মনোমুগ্ধকর প্রাকৃতিক দৃশ্যটি আপনারা দেখতে পাচ্ছেন সেটিও সুইজারল্যান্ডের একটি মনোমুগ্ধকর প্রাকৃতিক দৃশ্য। সত্যিই চমৎকার একটি প্রাকৃতিক দৃশ্য।</p><p>এমন সুন্দর একটি প্রাকৃতিক দৃশ্যের জন্য এর আলোকচিত্রীকে অশেষ ধন্যবাদ জানাচ্ছি।</p><h5><em><span style="color: #00ff00;"><strong>করোনা ভাইরাস প্রতিরোধে করণীয়</strong></span></em></p><p># সব সময় ঘরে থাকি।<br /> # জরুরি প্রয়োজনে বাইরে বের হলে নিয়মগুলো মানি, মাস্ক ব্যবহার করি।<br /> # তিন লেয়ারের সার্জিক্যাল মাস্ক ইচ্ছে করলে ধুয়েও ব্যবহার করতে পারি।<br /> # বাইরে থেকে ঘরে ফেরার পর পোশাক ধুয়ে ফেলি। কিংবা না ঝেড়ে ঝুলিয়ে রাখি অন্তত চার ঘণ্টা।<br /> # বাইরে থেকে এসেই আগে ভালো করে (অন্তত ২০ সেকেণ্ড ধরে) হাত সাবান বা লিকুইড দিয়ে ধুয়ে ফেলি।<br /> # প্লাস্টিকের তৈরি পিপিই বা চোখ মুখ, মাথা একবার ব্যবহারের পর অবশ্যই ডিটারজেন্ট দিয়ে ভালো করে ধুয়ে শুকিয়ে ব্যবহার করা যেতে পারে।<br /> # কাপড়ের তৈরি পিপিই বা বর্ণিত নিয়মে পরিষ্কার করে পরি।<br /> # চুল সম্পূর্ণ ঢাকে এমন মাথার ক্যাপ ব্যবহার করি।<br /> # হাঁচি কাশি যাদের রয়েছে সরকার হতে প্রচারিত সব নিয়ম মেনে চলি। এছাড়াও খাওয়ার জিনিস, তালা চাবি, সুইচ ধরা, মাউস, রিমোট কন্ট্রোল, মোবাই, ঘড়ি, কম্পিউটার ডেক্স, টিভি ইত্যাদি ধরা ও বাথরুম ব্যবহারের আগে ও পরে নির্দেশিত মতে হাত ধুয়ে নিন। যাদের হাত শুকনো থাকে তারা হাত ধোয়ার পর Moisture ব্যবহার করি। সাবান বা হ্যান্ড লিকুইড ব্যবহার করা যেতে পারে। কেনোনা শুকনো হাতের Crackle (ফাটা অংশ) এর ফাঁকে এই ভাইরাসটি থেকে যেতে পারে। অতি ক্ষারযুক্ত সাবান বা ডিটারজেন্ট ব্যবহার থেকে বিরত থাকাই ভালো।</p></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://thedhakatimes.com/tag/heartbreaking-landscape/" rel="tag">Heartbreaking landscape</a><a href="https://thedhakatimes.com/tag/switzerland/" rel="tag">Switzerland</a><a href="https://thedhakatimes.com/tag/%e0%a6%a8%e0%a7%88%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%83%e0%a6%b6%e0%a7%8d%e0%a6%af/" rel="tag">নৈসর্গিক প্রাকৃতিক দৃশ্য</a><a href="https://thedhakatimes.com/tag/%e0%a6%b6%e0%a7%81%e0%a6%ad-%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%b2/" rel="tag">শুভ সকাল</a><a href="https://thedhakatimes.com/tag/%e0%a6%b8%e0%a7%81%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1/" rel="tag">সুইজারল্যান্ড</a><a href="https://thedhakatimes.com/tag/%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a7%9f%e0%a6%95%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%83%e0%a6%b6%e0%a7%8d%e0%a6%af/" rel="tag">হৃদয়কাড়া প্রাকৃতিক দৃশ্য</a></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://thedhakatimes.com/129837/a-5-million-year-old-cave-with-a-different-climate/" rel="prev">পৃথক জলবায়ু এমন ৫০ লাখ বছরের প্রাচীন গুহা!</a></p></div><div class="next-post"><p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://thedhakatimes.com/129905/the-result-of-the-test-of-number-one-subject/" rel="next">যমজ বোনের পরীক্ষার ফল এক: আবার বিষয়ভিত্তিক নম্বরও এক!</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s1 "> <span class="h-text related-posts-heading">তুমি এটাও পছন্দ করতে পারো</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid"><div class="post-129788 type-post format-standard has-not-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div> <a title="নদীমাতৃক বাংলাদেশের একটি প্রাকৃতিক দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2018/04/CP-09977656-750x430.jpg" class="img-holder" href="https://thedhakatimes.com/129788/a-scenic-view-of-riverine-bangladesh/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129788/a-scenic-view-of-riverine-bangladesh/" title="নদীমাতৃক বাংলাদেশের একটি প্রাকৃতিক দৃশ্য"> <span class="post-title"> নদীমাতৃক বাংলাদেশের একটি প্রাকৃতিক দৃশ্য </span> </a></p></div></div ><div class="post-129781 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div> <a title="ঐতিহাসিক সুলতান সুলেমান মসজিদ" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/44667-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44667-86x64.jpg&quot;,&quot;210&quot;:&quot;44667-210x136.jpg&quot;,&quot;279&quot;:&quot;44667-279x220.jpg&quot;,&quot;357&quot;:&quot;44667-357x210.jpg&quot;,&quot;750&quot;:&quot;44667-750x430.jpg&quot;,&quot;2560&quot;:&quot;44667.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129781/sultan-suleiman-mosque/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129781/sultan-suleiman-mosque/" title="ঐতিহাসিক সুলতান সুলেমান মসজিদ"> <span class="post-title"> ঐতিহাসিক সুলতান সুলেমান মসজিদ </span> </a></p></div></div ><div class="post-129777 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div> <a title="প্রাকৃতিক সৌন্দর্যমণ্ডিত স্থানগুলো এখন নীরব-নি:স্তব্ধ" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/4567890-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4567890-86x64.jpg&quot;,&quot;210&quot;:&quot;4567890-210x136.jpg&quot;,&quot;279&quot;:&quot;4567890-279x220.jpg&quot;,&quot;357&quot;:&quot;4567890-357x210.jpg&quot;,&quot;750&quot;:&quot;4567890-750x430.jpg&quot;,&quot;800&quot;:&quot;4567890.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129777/places-of-natural-beauty-are-now-silent/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129777/places-of-natural-beauty-are-now-silent/" title="প্রাকৃতিক সৌন্দর্যমণ্ডিত স্থানগুলো এখন নীরব-নি:স্তব্ধ"> <span class="post-title"> প্রাকৃতিক সৌন্দর্যমণ্ডিত স্থানগুলো এখন নীরব-নি:স্তব্ধ </span> </a></p></div></div ><div class="post-129717 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div> <a title="বাংলাদেশের মনোমুগ্ধকর প্রাকৃতিক দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/567876-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;567876-86x64.jpg&quot;,&quot;210&quot;:&quot;567876-210x136.jpg&quot;,&quot;279&quot;:&quot;567876-279x220.jpg&quot;,&quot;357&quot;:&quot;567876-357x210.jpg&quot;,&quot;750&quot;:&quot;567876-750x430.jpg&quot;,&quot;998&quot;:&quot;567876.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129717/fascinating-landscapes-of-bangladesh/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129717/fascinating-landscapes-of-bangladesh/" title="বাংলাদেশের মনোমুগ্ধকর প্রাকৃতিক দৃশ্য"> <span class="post-title"> বাংলাদেশের মনোমুগ্ধকর প্রাকৃতিক দৃশ্য </span> </a></p></div></div ><div class="post-129713 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div> <a title="গাছ-গাছালী ও সবুজ ভূমি সত্যিই অপূর্ব" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/3467-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3467-86x64.jpg&quot;,&quot;210&quot;:&quot;3467-210x136.jpg&quot;,&quot;279&quot;:&quot;3467-279x220.jpg&quot;,&quot;357&quot;:&quot;3467-357x210.jpg&quot;,&quot;750&quot;:&quot;3467-750x430.jpg&quot;,&quot;1926&quot;:&quot;3467.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129713/the-vegetation-and-green-land-is-really-wonderful/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129713/the-vegetation-and-green-land-is-really-wonderful/" title="গাছ-গাছালী ও সবুজ ভূমি সত্যিই অপূর্ব"> <span class="post-title"> গাছ-গাছালী ও সবুজ ভূমি সত্যিই অপূর্ব </span> </a></p></div></div ><div class="post-129662 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div> <a title="কাশ্মীরের প্রাকৃতিক সৌন্দর্য" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/6778.gif" class="img-holder" href="https://thedhakatimes.com/129662/the-natural-beauty-of-kashmir/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/129662/the-natural-beauty-of-kashmir/" title="কাশ্মীরের প্রাকৃতিক সৌন্দর্য"> <span class="post-title"> কাশ্মীরের প্রাকৃতিক সৌন্দর্য </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_276995633 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[129881],"ignore_sticky_posts":1,"category__in":[30488],"tag__in":[55297,19493,17990,8769,3363,52964],"remove_duplicates_ids":"129881,129878,129832","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"129881,129878,129832","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"967ad7f","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="276995633" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="276995633" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><section id="comments-template-129881" class="comments-template comments-template-multiple providers-2"><div class="bs-comments-wrapper"><ul class="nav-tabs clearfix"><li class="active facebook-comment"><a href="#facebook-1921461761-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-2073884995-comment-section" data-toggle="tab" data-deferred-init="2073884995"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li></ul><div class="tab-content"><div class="active tab-pane multi-facebook-comment-section" id="facebook-1921461761-comment-section"><section id="comments-template-129881" class="comments-template comment-respond"><div id="comments" class="better-comments-area better-facebook-comments-area"><div id="respond"><div class="fb-comments" data-href="https://thedhakatimes.com/129881/heartbreaking-landscape/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Loading...</div></div></div></section><div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "https://thedhakatimes.com/wp-content/cache/busting/facebook-tracking/fbsdk-bn_IN.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '129881'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> </div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-2073884995-comment-section"><div class="bs-deferred-load-wrapper" id="bsd_2073884995"> <script>var bs_deferred_loading_bsd_2073884995 = '{"query":{"comment-post-id":129881,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="fvmzdrxl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_fvmzdrxl"><div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-79888-401489778" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="fvmzdrxl-79888-401489778-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-79888-401489778');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-79888-401489778-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('fvmzdrxl-79888-401489778-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('fvmzdrxl-79888-401489778-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-79888-401489778-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> পপুলারঃ </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-129791 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-50771"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-50771"><a href="https://thedhakatimes.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%85%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be/">জানা অজানা</a></span></div> <a title="বাংলাদেশে পাওয়া যাচ্ছে মাত্র ৯৫ হাজার টাকায় প্রাইভেট কার!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/95hajar-taka-car-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;95hajar-taka-car-210x136.jpg&quot;,&quot;279&quot;:&quot;95hajar-taka-car-279x220.jpg&quot;,&quot;357&quot;:&quot;95hajar-taka-car-357x210.jpg&quot;,&quot;750&quot;:&quot;95hajar-taka-car-750x430.jpg&quot;,&quot;800&quot;:&quot;95hajar-taka-car.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129791/private-cars-are-available-in-bangladesh-for-only-95-thousand-rupees/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129791/private-cars-are-available-in-bangladesh-for-only-95-thousand-rupees/" class="post-title post-url"> বাংলাদেশে পাওয়া যাচ্ছে মাত্র ৯৫ হাজার টাকায় প্রাইভেট কার! </a></p><div class="post-summary"> দি ঢাকা টাইমস্ ডেস্ক ॥ বাংলাদেশে পাওয়া যাচ্ছে মাত্র ৯৫ হাজার টাকায় প্রাইভেট কার! এমন কথা শুনলে হয়তো অনেকের বিশ্বাসই&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-129075 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="নোকিয়া এমন এক স্মার্টফোন আনছে যা বিশ্ব কাঁপাবে!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/06/Nokia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nokia-86x64.jpg&quot;,&quot;210&quot;:&quot;Nokia-210x136.jpg&quot;,&quot;1200&quot;:&quot;Nokia.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129075/nokia-is-bringing-a-smartphone-that-will-shake-the-world/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129075/nokia-is-bringing-a-smartphone-that-will-shake-the-world/" class="post-url post-title"> নোকিয়া এমন এক স্মার্টফোন আনছে যা বিশ্ব কাঁপাবে! </a></p></div></div ><div class="post-129557 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="১২.৯৯ লাখের প্রাইভেট কার কিনতে পারবেন কিস্তিতেও" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/7890-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7890-86x64.jpg&quot;,&quot;210&quot;:&quot;7890-210x136.jpg&quot;,&quot;1280&quot;:&quot;7890.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129557/you-can-also-buy-a-private-car-worth-rs-12-99-lakh-in-installments/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129557/you-can-also-buy-a-private-car-worth-rs-12-99-lakh-in-installments/" class="post-url post-title"> ১২.৯৯ লাখের প্রাইভেট কার কিনতে পারবেন কিস্তিতেও </a></p></div></div ><div class="post-129056 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ভারতীয় সৈন্যদের নিষ্ঠুরভাবে মেরেছে চীন!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/06/2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-86x64.jpg&quot;,&quot;210&quot;:&quot;2-210x136.jpg&quot;,&quot;1174&quot;:&quot;2.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129056/china-has-brutally-killed-indian-troops/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129056/china-has-brutally-killed-indian-troops/" class="post-url post-title"> ভারতীয় সৈন্যদের নিষ্ঠুরভাবে মেরেছে চীন! </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1269491828 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"129881,129878,129832,129788,129781,129777,129717,129713,129662","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1269491828" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1269491828" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">১ এর ৪৯</span></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 6,975</span> <span class="item-title" > Followers</span> </a></li></ul></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> সাম্প্রতিকঃ </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><div class="post-129905 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-30489 bsw-350"><div class="item-content"> <a title="যমজ বোনের পরীক্ষার ফল এক: আবার বিষয়ভিত্তিক নম্বরও এক!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/5677887-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5677887-210x136.jpg&quot;,&quot;279&quot;:&quot;5677887-279x220.jpg&quot;,&quot;357&quot;:&quot;5677887-357x210.jpg&quot;,&quot;750&quot;:&quot;5677887-750x430.jpg&quot;,&quot;1200&quot;:&quot;5677887.jpg&quot;}}" class="img-cont" href="https://thedhakatimes.com/129905/the-result-of-the-test-of-number-one-subject/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div><p class="title"> <a href="https://thedhakatimes.com/129905/the-result-of-the-test-of-number-one-subject/" class="post-title post-url"> যমজ বোনের পরীক্ষার ফল এক: আবার বিষয়ভিত্তিক নম্বরও এক! </a></p></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-129837 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-50771"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="পৃথক জলবায়ু এমন ৫০ লাখ বছরের প্রাচীন গুহা!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/song-dung-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;song-dung-86x64.jpg&quot;,&quot;210&quot;:&quot;song-dung-210x136.jpg&quot;,&quot;1035&quot;:&quot;song-dung.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129837/a-5-million-year-old-cave-with-a-different-climate/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129837/a-5-million-year-old-cave-with-a-different-climate/" class="post-url post-title"> পৃথক জলবায়ু এমন ৫০ লাখ বছরের প্রাচীন গুহা! </a></p></div></div ><div class="post-129902 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-50771"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="১ কাপ কফির দামের সমান খরচ পড়বে অক্সফোর্ডের প্রতি ডোজ ভ্যাকসিনের!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/Corona-Virus-Vaccine-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Corona-Virus-Vaccine-86x64.jpg&quot;,&quot;210&quot;:&quot;Corona-Virus-Vaccine-210x136.jpg&quot;,&quot;887&quot;:&quot;Corona-Virus-Vaccine.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129902/oxford-vaccine-will-cost-the-same-as-1-cup-of-coffee/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129902/oxford-vaccine-will-cost-the-same-as-1-cup-of-coffee/" class="post-url post-title"> ১ কাপ কফির দামের সমান খরচ পড়বে অক্সফোর্ডের প্রতি ডোজ ভ্যাকসিনের! </a></p></div></div ><div class="post-129896 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="আর ফ্রি ফেসবুক ব্যবহারে করা যাবে না" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/btrc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;btrc-86x64.jpg&quot;,&quot;210&quot;:&quot;btrc-210x136.jpg&quot;,&quot;1200&quot;:&quot;btrc.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129896/and-free-facebook-can-not-be-used/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129896/and-free-facebook-can-not-be-used/" class="post-url post-title"> আর ফ্রি ফেসবুক ব্যবহারে করা যাবে না </a></p></div></div ><div class="post-129893 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="আসিফ আকবরের গান করলেন এন্ড্রু কিশোরকে উৎসর্গ করে" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/Asif-Andru-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Asif-Andru-86x64.jpg&quot;,&quot;210&quot;:&quot;Asif-Andru-210x136.jpg&quot;,&quot;1200&quot;:&quot;Asif-Andru.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129893/asif-sang-akbars-song-dedicated-to-andrew-kishore/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129893/asif-sang-akbars-song-dedicated-to-andrew-kishore/" class="post-url post-title"> আসিফ আকবরের গান করলেন এন্ড্রু কিশোরকে উৎসর্গ করে </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1627984635 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"129881,129878,129832,129788,129781,129777,129717,129713,129662,129791,129075,129557,129056","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1627984635" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1627984635" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">১ এর ৩,৯৯১</span></div></div></div></aside></div></div></div></div></main><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-129621 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="রাঙামাটির প্রাকৃতিক সৌন্দর্য" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/rangamati-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rangamati-86x64.jpg&quot;,&quot;210&quot;:&quot;rangamati-210x136.jpg&quot;,&quot;1024&quot;:&quot;rangamati.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129621/the-natural-beauty-of-rangamati/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129621/the-natural-beauty-of-rangamati/" class="post-url post-title"> রাঙামাটির প্রাকৃতিক সৌন্দর্য </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-12T07:31:07+06:00">Jul 12, 2020</time></span></div></div></div ><div class="post-129617 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="বগা লেকের প্রাকৃতিক সৌন্দর্য" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/boga-lake-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boga-lake-86x64.jpg&quot;,&quot;210&quot;:&quot;boga-lake-210x136.jpg&quot;,&quot;790&quot;:&quot;boga-lake.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129617/the-natural-beauty-of-boga-lake/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129617/the-natural-beauty-of-boga-lake/" class="post-url post-title"> বগা লেকের প্রাকৃতিক সৌন্দর্য </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-11T07:33:40+06:00">Jul 11, 2020</time></span></div></div></div ><div class="post-129613 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ঐতিহাসিক লালদীঘি ৯ গম্বুজ মসজিদ" data-src="https://thedhakatimes.com/wp-content/uploads/2020/07/Laldighi-Nine-Dome-Mosque-Rangpu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Laldighi-Nine-Dome-Mosque-Rangpu-86x64.jpg&quot;,&quot;210&quot;:&quot;Laldighi-Nine-Dome-Mosque-Rangpu-210x136.jpg&quot;,&quot;1280&quot;:&quot;Laldighi-Nine-Dome-Mosque-Rangpu.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/129613/historic-laldighi-9-dome-mosque/"></a></div><p class="title"> <a href="https://thedhakatimes.com/129613/historic-laldighi-9-dome-mosque/" class="post-url post-title"> ঐতিহাসিক লালদীঘি ৯ গম্বুজ মসজিদ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-10T07:30:47+06:00">Jul 10, 2020</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> কপিরাইট© 2020 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>   <div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল, টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email" name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ।</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div"></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon" style="border-top-color: #3498db"></div></div><style type="text/css">.nx-notification{max-width:500px}</style> <script type="text/javascript">var notificationx = {
				nonce      : 'b1beacd29e',
				ajaxurl    : 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
				conversions: [],
				comments   : [115512],
				reviews   : [],
				stats   : [],
				form   : [],
				pro_ext   : [],
			};</script>  <div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '129613'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <style type="text/css" media="print">*{display:none!important}body,html{display:block!important}#cpp-print-disabled{top:0;left:0;color:#111;width:100%;height:100%;min-height:400px;z-index:9999;position:fixed;font-size:30px;text-align:center;background:#fcfcfc;padding-top:200px;display:block!important}</style><div id="cpp-print-disabled" style="display: none;"> You cannot print contents of this website.</div>      <div class="rh-cover noscroll gr-8" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://thedhakatimes.com"> <input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://thedhakatimes.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon bsfi-gplus"></i>Google </a></li><li class="item-3"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F129881%2Fheartbreaking-landscape%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://thedhakatimes.com/129881/heartbreaking-landscape/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://thedhakatimes.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"9e791dc3c7"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_browser_obj = []; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"129881"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var NotificationX = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"129881"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var pwaforwp_js_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/thedhakatimes.com\/","loader_desktop":"1","loader_mobile":"1"}; /* ]]> */</script>      <script src="https://thedhakatimes.com/wp-content/cache/min/1/16becad05e4070f5c76b1d8227e14545.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/arcommunications-dhakatimes/loader.js');</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script></body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->