







































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/>

		<link rel="manifest" href="https://thedhakatimes.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>বিশাল সাপের গাল টিপে আদর করছে এক শিশু! - The Dhaka Times</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /></noscript><link rel="stylesheet" href="https://thedhakatimes.com/wp-content/cache/min/1/9e9e6fcb372f192d975a6640984f50d2.css" media="all" data-minify="1" />
<meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ সাপ দেখেও ভয় পান না, এমন মানুষ খুঁজে বের করা সত্যিই দুষ্কর। তবে এবার এমন এক শিশুর খবর পাওয়া গেছে যে বিশাল এক সাপের গাল টিপতেও বয় পায় না! আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বিশাল সাপের গাল টিপে আদর করছে এক শিশু! - The Dhaka Times" />
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ সাপ দেখেও ভয় পান না, এমন মানুষ খুঁজে বের করা সত্যিই দুষ্কর। তবে এবার এমন এক শিশুর খবর পাওয়া গেছে যে বিশাল এক সাপের গাল টিপতেও বয় পায় না! আরও জানতে পড়ুন বিস্তারিত -" />
<meta property="og:url" content="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/" />
<meta property="og:site_name" content="The Dhaka Times" />
<meta property="article:publisher" content="https://facebook.com/TheDhakaTimes" />
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes" />
<meta property="article:tag" content="caressing the cheek of a huge snake" />
<meta property="article:tag" content="child" />
<meta property="article:tag" content="গাল টিপে আদর করছে" />
<meta property="article:tag" content="বিশাল সাপ" />
<meta property="article:tag" content="শিশু" />
<meta property="article:section" content="চিত্র-বিচিত্র" />
<meta property="og:updated_time" content="2021-12-22T10:42:53+06:00" />
<meta property="fb:admins" content="271443036265827" />
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg" />
<meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:alt" content="বিশাল সাপের গাল টিপে আদর করছে এক শিশু!" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="বিশাল সাপের গাল টিপে আদর করছে এক শিশু! - The Dhaka Times" />
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ সাপ দেখেও ভয় পান না, এমন মানুষ খুঁজে বের করা সত্যিই দুষ্কর। তবে এবার এমন এক শিশুর খবর পাওয়া গেছে যে বিশাল এক সাপের গাল টিপতেও বয় পায় না! আরও জানতে পড়ুন বিস্তারিত -" />
<meta name="twitter:site" content="@TheDhakaTimes" />
<meta name="twitter:creator" content="@TheDhakaTimes" />
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Dhaka Times"/>
<meta property="og:url" content="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/"/>
<meta property="og:title" content="বিশাল সাপের গাল টিপে আদর করছে এক শিশু!"/>
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg"/>
<meta property="article:section" content="চিত্র-বিচিত্র"/>
<meta property="article:tag" content="শিশু"/>
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ সাপ দেখেও ভয় পান না, এমন মানুষ খুঁজে বের করা সত্যিই দুষ্কর। তবে এবার এমন এক শিশুর খবর পাওয়া গেছে যে বিশাল এক সাপের গাল টিপতেও বয় পায় না! আরও জানতে পড়ুন বিস্তারিত -"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/"/>
<meta name="twitter:title" content="বিশাল সাপের গাল টিপে আদর করছে এক শিশু!"/>
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ সাপ দেখেও ভয় পান না, এমন মানুষ খুঁজে বের করা সত্যিই দুষ্কর। তবে এবার এমন এক শিশুর খবর পাওয়া গেছে যে বিশাল এক সাপের গাল টিপতেও বয় পায় না! আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//thedhakatimes.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; বিশাল সাপের গাল টিপে আদর করছে এক শিশু! Comments Feed" href="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>






<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>



<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","tracking_mode":"gtag","tracking_code":"UA-10078990-21","is_track_user":"1","root_domain":"thedhakatimes.com","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thedhakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thedhakatimes.com/wp-json/wp/v2/posts/143178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://thedhakatimes.com/?p=143178' />
<link rel="alternate" type="application/json+oembed" href="https://thedhakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thedhakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&#038;format=xml" />
        
       
<meta name="author" content="The Dhaka Times"/>
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/>
<meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/>
			<meta property="fb:pages" content="271443036265827" />
							<meta property="ia:markup_url" content="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/?ia_markup=1" />
				<!-- This code is added by WP Analytify (4.1.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10078990-21"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			const configuration = {
				'anonymize_ip': true,
				'forceSSL': true,
				'allow_display_features': true,
								
			};
			const UACode = 'UA-10078990-21';

			gtag('config', UACode, configuration);

			
			</script>

			<!-- This code is added by WP Analytify (4.1.3) !--><meta property="fb:app_id" content="191292457650133">			<link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png">			<link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09ac\u09bf\u09b6\u09be\u09b2 \u09b8\u09be\u09aa\u09c7\u09b0 \u0997\u09be\u09b2 \u099f\u09bf\u09aa\u09c7 \u0986\u09a6\u09b0 \u0995\u09b0\u099b\u09c7 \u098f\u0995 \u09b6\u09bf\u09b6\u09c1!",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09b8\u09be\u09aa \u09a6\u09c7\u0996\u09c7\u0993 \u09ad\u09df \u09aa\u09be\u09a8 \u09a8\u09be, \u098f\u09ae\u09a8 \u09ae\u09be\u09a8\u09c1\u09b7 \u0996\u09c1\u0981\u099c\u09c7 \u09ac\u09c7\u09b0 \u0995\u09b0\u09be \u09b8\u09a4\u09cd\u09af\u09bf\u0987 \u09a6\u09c1\u09b7\u09cd\u0995\u09b0\u0964 \u09a4\u09ac\u09c7 \u098f\u09ac\u09be\u09b0 \u098f\u09ae\u09a8 \u098f\u0995 \u09b6\u09bf\u09b6\u09c1\u09b0 \u0996\u09ac\u09b0 \u09aa\u09be\u0993\u09df\u09be \u0997\u09c7\u099b\u09c7 \u09af\u09c7 \u09ac\u09bf\u09b6\u09be\u09b2 \u098f\u0995 \u09b8\u09be\u09aa\u09c7\u09b0 \u0997\u09be\u09b2 \u099f\u09bf\u09aa\u09a4\u09c7\u0993 \u09ac\u09df \u09aa\u09be\u09df \u09a8\u09be! \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2021-12-29",
    "dateModified": "2021-12-22",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/78865.jpg",
        "width": 1000,
        "height": 563
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/143178\/a-child-is-caressing-the-cheek-of-a-huge-snake\/"
}</script>















<meta name="cf-2fa-verify" content="wl09diej37fyrb3mxn1n938jsdg36jxzva6">
<meta name="apple-itunes-app" content="app-id=868276300"/>
<meta property="fb:app_id" content="191292457650133"/>




<!-- Facebook Pixel  -->

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6006226433048&amp;value=0" /></noscript>

<!-- Facebook Pixel  -->

<meta name="bitly-verification" content="81ee7d070d84"/>

<!-- Taboola  -->

<!-- Taboola  -->

<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" />
<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#ffffff">
        <meta name="apple-mobile-web-app-title" content="The Dhaka Times">
        <meta name="application-name" content="The Dhaka Times">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content=" The Dhaka Times">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-143178 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-30489 single-cat-30489  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=191292457650133";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://thedhakatimes.com/">
							<img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png"
							     alt="The Dhaka Times">
						</a>
					</div>
										<div class="site-name">The Dhaka Times</div>
									<div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">বুধবার, ডিসেম্বর ২৯, ২০২১</span>
					</li>
					<li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png"
			     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />

			<span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="hdrbkjpqa hdrbkjpqa-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone hdrbkjpqa-loc-header_aside_logo hdrbkjpqa-align-right hdrbkjpqa-column-1"></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-home"></i>হোম</a></li>
<li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon  fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li>
<li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon  fa fa-film"></i>বিনোদন</a></li>
<li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon  fa fa-database"></i>তথ্য প্রযুক্তি</a></li>
<li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon  fa fa-book"></i>রেসিপি</a></li>
<li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-bookmark"></i>অন্যান্য বিষয়</a>
<ul class="sub-menu">
	<li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li>
	<li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li>
	<li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li>
	<li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li>
	<li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li>
	<li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li>
	<li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li>
	<li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li>
	<li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com">
	<input type="search" class="search-field"
	       placeholder="অনুসন্ধান ..."
	       value="" name="s"
	       title="সন্ধান করা:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="অনুসন্ধান">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header>
<div id="dy3XxZzLS"><div><p><a href="http://xporn.desi/">redporn</a> <a href="https://www.dailypornhd.pro/" target="_blank">sex videos</a> <a href="https://indianpornxxx.cc" target="_blank">porn movies</a> black cock girl in blue bikini blowjobs in pov and wanks off.</p></div></div><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
											<img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png"
						     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="বিশাল সাপের গাল টিপে আদর করছে এক শিশু!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/interesting/" ><span itemprop='name'>চিত্র-বিচিত্র</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>বিশাল সাপের গাল টিপে আদর করছে এক শিশু!</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/"/></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">বিশাল সাপের গাল টিপে আদর করছে এক শিশু!</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-12-29T10:01:02+06:00">On <b>Dec 29, 2021</b></time></span>
						<span class="time"><time class="post-published updated"
			                         datetime="2021-12-22T10:42:53+06:00">Last updated <b>Dec 22, 2021</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-143178" class="post-143178 post type-post status-publish format-standard has-post-thumbnail  category-interesting tag-caressing-the-cheek-of-a-huge-snake tag-child tag-66053 tag-33830 tag-823 single-post-content">
											<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2+%E0%A6%B8%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%BE%E0%A6%B2+%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%87+%E0%A6%86%E0%A6%A6%E0%A6%B0+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%21 @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2+%E0%A6%B8%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%BE%E0%A6%B2+%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%87+%E0%A6%86%E0%A6%A6%E0%A6%B0+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%21 %0A%0A https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2+%E0%A6%B8%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%BE%E0%A6%B2+%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%87+%E0%A6%86%E0%A6%A6%E0%A6%B0+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%21&body=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&media=https://thedhakatimes.com/wp-content/uploads/2021/12/78865.jpg&description=%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2+%E0%A6%B8%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%BE%E0%A6%B2+%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%87+%E0%A6%86%E0%A6%A6%E0%A6%B0+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&title=%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2+%E0%A6%B8%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%BE%E0%A6%B2+%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%87+%E0%A6%86%E0%A6%A6%E0%A6%B0+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> সাপ দেখেও ভয় পান না, এমন মানুষ খুঁজে বের করা সত্যিই দুষ্কর। তবে এবার এমন এক শিশুর খবর পাওয়া গেছে যে বিশাল এক সাপের গাল টিপতেও বয় পায় না!</p>
 <p><span id="more-143178"></span></p>
<div class="bs-irp left bs-irp-thumbnail-3-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">জানেন কি?</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-2">
	<div  class="post-141631 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-406">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="শিশুর স্মৃতিশক্তি বাড়াতে করণীয়" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/6655-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6655-86x64.jpg&quot;,&quot;210&quot;:&quot;6655-210x136.jpg&quot;,&quot;1116&quot;:&quot;6655.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/141631/what-to-do-to-improve-the-childs-memory/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/141631/what-to-do-to-improve-the-childs-memory/" title="শিশুর স্মৃতিশক্তি বাড়াতে করণীয়">
		<span class="post-title">
			শিশুর স্মৃতিশক্তি বাড়াতে করণীয়		</span>
	</a>
	</p></div>
</div >
<div  class="post-136207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33298">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="শিশুরা ঘুমালেই দুঃস্বপ্ন দেখে: তাহলে কী করবেন আপনি?" data-src="https://thedhakatimes.com/wp-content/uploads/2021/04/579-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;579-86x64.jpg&quot;,&quot;210&quot;:&quot;579-210x136.jpg&quot;,&quot;1200&quot;:&quot;579.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/136207/children-have-nightmares-when-they-fall-asleep-so-what-do-you-do/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/136207/children-have-nightmares-when-they-fall-asleep-so-what-do-you-do/" title="শিশুরা ঘুমালেই দুঃস্বপ্ন দেখে: তাহলে কী করবেন আপনি?">
		<span class="post-title">
			শিশুরা ঘুমালেই দুঃস্বপ্ন দেখে: তাহলে কী করবেন আপনি?		</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div> <p><img loading="lazy" src="https://thedhakatimes.com/wp-content/uploads/2021/12/78865-750x430.jpg" alt="বিশাল সাপের গাল টিপে আদর করছে এক শিশু! 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-143180" title="বিশাল সাপের গাল টিপে আদর করছে এক শিশু! 1"></p>
<div class="hdrbkjpqa hdrbkjpqa-clearfix hdrbkjpqa-post-inline hdrbkjpqa-float-center hdrbkjpqa-align-center hdrbkjpqa-column-1"><div id="hdrbkjpqa-80682-1445084882" class="hdrbkjpqa-container hdrbkjpqa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="hdrbkjpqa-80682-1445084882-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hdrbkjpqa-80682-1445084882');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hdrbkjpqa-80682-1445084882-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hdrbkjpqa-80682-1445084882-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hdrbkjpqa-80682-1445084882-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hdrbkjpqa-80682-1445084882-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>আমাদের অনেকেরই এমন অবস্থা হয় যে সাপ দেখলেই অবস্থা খারাপ হয়ে যায়। ভয়ে দিকবিদিক ছুটাছুটি করতে থাকি।তবে আশ্চর্যজনক ঘটনা হলো পেল্লায় সাপকে নিয়ে নিজের খেয়ালে খেলে বেড়াচ্ছে কোনও এক খুদে! অবাক হবেন না। এমনই মেরুদণ্ড দিয়ে ঠাণ্ডা রক্ত বইয়ে দেওয়া দৃশ্যই রোজনামচা এক শিশুর মধ্যে। লোকজনকে ভয় পেতে দেখে রীতিমতো হেসেই কুটিকুটি হয়ে পড়ে ওই খুদে!</p>
 <p>সম্প্রতি ভাইরাল হয়েছে এমন একটি ভিডিও। তাতে দেখা যাচ্ছে যে, ৪ বা ৫ বছরের এক শিশু লাল জামা ও নীল প্যান্ট পরে বসে রয়েছে একটি রোয়াকে। কিছুক্ষণের মধ্যেই দেখা যায় যে, খুদের দিকেই এগিয়ে আসছে একটি অতিকায় পাইথন। এই দৃশ্য দেখে আপনার ভিরমি খাওয়ার জোগাড় হলেও খুদেটি নিজের মনেই সাপকে দেখে চলেছে। একবার তার গাল টিপে দেয়। বিশাল ওই পাইথন নড়েচড়ে খুদের আশেপাশেই ঘুরছে।  খুদেও যেনো কুকুর ছানার সঙ্গে খেলছে। এমন ভাব করে কখনও সাপের গায়ে উঠে পড়ছে, আবার কখনও সাপকে বালিশ বানিয়ে ঘুমিয়ে নেওয়ার ভানও করছে! আবার কখনও দেখা যাচ্ছে চাদরের মতো সাপ খুদের গায়ে পেঁচিয়েও ধরছে। বিরাট সাপ নিয়ে খুদের কেরামতি দেখে দর্শকদের চক্ষু চড়কগাছ হওয়ার মতো অবস্থা, যাকে নিয়ে ভয়, তার নিজেরই ভয়ের নামগন্ধই নেই। বরং সাপের সঙ্গে খেলতে খেলতে সে মাঝে-মধ্যেই হেসেই হচ্ছে কুটিকুটি! তথ্যসূত্র: আনন্দবাজার পত্রিকা।</p>
<h5><em><span style="color: #00ff00;"><strong>করোনা ভাইরাস প্রতিরোধে করণীয়</strong></span></em></p>
<p># সব সময় ঘরে থাকার চেষ্টা করি।<br />
# জরুরি প্রয়োজনে বাইরে বের হলে নিয়মগুলো মানি, মাস্ক ব্যবহার করি।<br />
# তিন লেয়ারের কাপড়ের মাস্ক ইচ্ছে করলে ধুয়েও ব্যবহার করতে পারি।<br />
# বাইরে থেকে ঘরে ফেরার পর পোশাক ধুয়ে ফেলি। কিংবা না ঝেড়ে ঝুলিয়ে রাখি অন্তত চার ঘণ্টা।<br />
# বাইরে থেকে এসেই আগে ভালো করে (অন্তত ২০ সেকেণ্ড ধরে) হাত সাবান বা লিকুইড দিয়ে ধুয়ে ফেলি।<br />
# প্লাস্টিকের তৈরি পিপিই বা চোখ মুখ, মাথা একবার ব্যবহারের পর অবশ্যই ডিটারজেন্ট দিয়ে ভালো করে ধুয়ে শুকিয়ে ব্যবহার করা যেতে পারে।<br />
# কাপড়ের তৈরি পিপিই বা বর্ণিত নিয়মে পরিষ্কার করে পরি।<br />
# চুল সম্পূর্ণ ঢাকে এমন মাথার ক্যাপ ব্যবহার করি।<br />
# হাঁচি কাশি যাদের রয়েছে সরকার হতে প্রচারিত সব নিয়ম মেনে চলি। এছাড়াও খাওয়ার জিনিস, তালা চাবি, সুইচ ধরা, মাউস, রিমোট কন্ট্রোল, মোবাই, ঘড়ি, কম্পিউটার ডেক্স, টিভি ইত্যাদি ধরা ও বাথরুম ব্যবহারের আগে ও পরে নির্দেশিত মতে হাত ধুয়ে নিন। যাদের হাত শুকনো থাকে তারা হাত ধোয়ার পর Moisture ব্যবহার করি। সাবান বা হ্যান্ড লিকুইড ব্যবহার করা যেতে পারে। কেনোনা শুকনো হাতের Crackle (ফাটা অংশ) এর ফাঁকে এই ভাইরাসটি থেকে যেতে পারে। অতি ক্ষারযুক্ত সাবান বা ডিটারজেন্ট ব্যবহার থেকে বিরত থাকাই ভালো।</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://thedhakatimes.com/tag/caressing-the-cheek-of-a-huge-snake/" rel="tag">caressing the cheek of a huge snake</a><a href="https://thedhakatimes.com/tag/child/" rel="tag">child</a><a href="https://thedhakatimes.com/tag/%e0%a6%97%e0%a6%be%e0%a6%b2-%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a7%87-%e0%a6%86%e0%a6%a6%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87/" rel="tag">গাল টিপে আদর করছে</a><a href="https://thedhakatimes.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%b8%e0%a6%be%e0%a6%aa/" rel="tag">বিশাল সাপ</a><a href="https://thedhakatimes.com/tag/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/" rel="tag">শিশু</a>	</div>
								</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://thedhakatimes.com/143436/a-captivating-landscape-of-winter-mornings/" rel="prev">শীতের সকালের মনোমুগ্ধকর প্রাকৃতিক দৃশ্য</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">তুমি এটাও পছন্দ করতে পারো</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-128337 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30489">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>			<a  title="মৃত মাকে জাগানোর ব্যর্থ চেষ্টা এক শিশুর!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/05/20-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-86x64.jpg&quot;,&quot;210&quot;:&quot;20-210x136.jpg&quot;,&quot;279&quot;:&quot;20-279x220.jpg&quot;,&quot;357&quot;:&quot;20-357x210.jpg&quot;,&quot;750&quot;:&quot;20-750x430.jpg&quot;,&quot;768&quot;:&quot;20.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/128337/one-child-tried-unsuccessfully-to-wake-up-the-dead-mother/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/128337/one-child-tried-unsuccessfully-to-wake-up-the-dead-mother/" title="মৃত মাকে জাগানোর ব্যর্থ চেষ্টা এক শিশুর!">
			<span class="post-title">
				মৃত মাকে জাগানোর ব্যর্থ চেষ্টা এক শিশুর!			</span>
	</a>
	</p></div>
</div >
<div  class="post-121589 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30489">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>			<a  title="বিশাল সাপকেই গিলে খেতে চায় টিকটিকি! [ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2019/10/maxresdefault-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-1-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-1-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-1-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-1-357x210.jpg&quot;,&quot;750&quot;:&quot;maxresdefault-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;maxresdefault-1.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/121589/huge-snake-swallows-want-to-eat/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/121589/huge-snake-swallows-want-to-eat/" title="বিশাল সাপকেই গিলে খেতে চায় টিকটিকি! [ভিডিও]">
			<span class="post-title">
				বিশাল সাপকেই গিলে খেতে চায় টিকটিকি! [ভিডিও]			</span>
	</a>
	</p></div>
</div >
<div  class="post-101104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30489">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>			<a  title="শিশুরাই পরিচালনা করে এমন এক ট্রেনের গল্প!" data-src="https://thedhakatimes.com/wp-content/uploads/2018/06/The-story-of-a-train-conducted-by-children-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;The-story-of-a-train-conducted-by-children-86x64.jpg&quot;,&quot;210&quot;:&quot;The-story-of-a-train-conducted-by-children-210x136.jpg&quot;,&quot;279&quot;:&quot;The-story-of-a-train-conducted-by-children-279x220.jpg&quot;,&quot;357&quot;:&quot;The-story-of-a-train-conducted-by-children-357x210.jpg&quot;,&quot;750&quot;:&quot;The-story-of-a-train-conducted-by-children-750x430.jpg&quot;,&quot;1100&quot;:&quot;The-story-of-a-train-conducted-by-children.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/101104/the-story-of-a-train-conducted-by-children/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/101104/the-story-of-a-train-conducted-by-children/" title="শিশুরাই পরিচালনা করে এমন এক ট্রেনের গল্প!">
			<span class="post-title">
				শিশুরাই পরিচালনা করে এমন এক ট্রেনের গল্প!			</span>
	</a>
	</p></div>
</div >
<div  class="post-99135 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30489">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>			<a  title="বলা হচ্ছে পিশাচ: ‘ইনোসেন্ট’ শিশুটি যেখানে যায় সেখানেই নাকি আগুন লাগে!" data-src="https://thedhakatimes.com/wp-content/uploads/2018/04/Innocent-wherever-the-baby-goes-there-is-a-fire-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Innocent-wherever-the-baby-goes-there-is-a-fire-86x64.jpg&quot;,&quot;210&quot;:&quot;Innocent-wherever-the-baby-goes-there-is-a-fire-210x136.jpg&quot;,&quot;279&quot;:&quot;Innocent-wherever-the-baby-goes-there-is-a-fire-279x220.jpg&quot;,&quot;357&quot;:&quot;Innocent-wherever-the-baby-goes-there-is-a-fire-357x210.jpg&quot;,&quot;750&quot;:&quot;Innocent-wherever-the-baby-goes-there-is-a-fire-750x430.jpg&quot;,&quot;800&quot;:&quot;Innocent-wherever-the-baby-goes-there-is-a-fire.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/99135/it-is-called-pushch-innocent-wherever-the-baby-goes-there-is-a-fire/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/99135/it-is-called-pushch-innocent-wherever-the-baby-goes-there-is-a-fire/" title="বলা হচ্ছে পিশাচ: ‘ইনোসেন্ট’ শিশুটি যেখানে যায় সেখানেই নাকি আগুন লাগে!">
			<span class="post-title">
				বলা হচ্ছে পিশাচ: ‘ইনোসেন্ট’ শিশুটি যেখানে যায় সেখানেই নাকি আগুন লাগে!			</span>
	</a>
	</p></div>
</div >
<div  class="post-95629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30489">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>			<a  title="মায়ের মৃত্যুর ১০ দিন পর সন্তানের জন্ম!" data-src="https://thedhakatimes.com/wp-content/uploads/2018/02/10-days-after-the-mothers-death-child-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10-days-after-the-mothers-death-child-86x64.jpg&quot;,&quot;210&quot;:&quot;10-days-after-the-mothers-death-child-210x136.jpg&quot;,&quot;279&quot;:&quot;10-days-after-the-mothers-death-child-279x220.jpg&quot;,&quot;357&quot;:&quot;10-days-after-the-mothers-death-child-357x210.jpg&quot;,&quot;750&quot;:&quot;10-days-after-the-mothers-death-child-750x430.jpg&quot;,&quot;800&quot;:&quot;10-days-after-the-mothers-death-child.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/95629/10-days-after-the-mothers-death-child/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/95629/10-days-after-the-mothers-death-child/" title="মায়ের মৃত্যুর ১০ দিন পর সন্তানের জন্ম!">
			<span class="post-title">
				মায়ের মৃত্যুর ১০ দিন পর সন্তানের জন্ম!			</span>
	</a>
	</p></div>
</div >
<div  class="post-90680 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30489">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div>			<a  title="বিশাল সাপের উপর চড়ে বসেছে ৩ বছরের এক শিশু! [ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2017/10/A-3-year-old-child-and-snake-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;A-3-year-old-child-and-snake-86x64.jpg&quot;,&quot;210&quot;:&quot;A-3-year-old-child-and-snake-210x136.jpg&quot;,&quot;279&quot;:&quot;A-3-year-old-child-and-snake-279x220.jpg&quot;,&quot;357&quot;:&quot;A-3-year-old-child-and-snake-357x210.jpg&quot;,&quot;750&quot;:&quot;A-3-year-old-child-and-snake-750x430.jpg&quot;,&quot;993&quot;:&quot;A-3-year-old-child-and-snake.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/90680/a-3-year-old-child-and-snake/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/90680/a-3-year-old-child-and-snake/" title="বিশাল সাপের উপর চড়ে বসেছে ৩ বছরের এক শিশু! [ভিডিও]">
			<span class="post-title">
				বিশাল সাপের উপর চড়ে বসেছে ৩ বছরের এক শিশু! [ভিডিও]			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1942266444 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[143178],"ignore_sticky_posts":1,"category__in":[30489],"tag__in":[66054,11537,66053,33830,823],"remove_duplicates_ids":"143178,141631,136207","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"143178,141631,136207","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"793cecf","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1942266444"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1942266444" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-143178"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-1931595865-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-885750078-comment-section" data-toggle="tab" data-deferred-init="885750078"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-1931595865-comment-section"><section id="comments-template-143178" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '143178'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-885750078-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_885750078">
			<script>var bs_deferred_loading_bsd_885750078 = '{"query":{"comment-post-id":143178,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="hdrbkjpqa-3" class=" h-ni w-nt primary-sidebar-widget widget widget_hdrbkjpqa"><div class="hdrbkjpqa hdrbkjpqa-clearfix  hdrbkjpqa-align-center hdrbkjpqa-column-1"><div id="hdrbkjpqa-79888-1788014347" class="hdrbkjpqa-container hdrbkjpqa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="hdrbkjpqa-79888-1788014347-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hdrbkjpqa-79888-1788014347');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('hdrbkjpqa-79888-1788014347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('hdrbkjpqa-79888-1788014347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('hdrbkjpqa-79888-1788014347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('hdrbkjpqa-79888-1788014347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-3"></i> পপুলারঃ					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-143272 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-33298">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33298"><a href="https://thedhakatimes.com/lifestyle/">লাইফস্টাইল</a></span></div>				<a  title="মাছ যেভাবে ভাজলে কড়াইয়ে লাগবে না" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/6644-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6644-210x136.jpg&quot;,&quot;279&quot;:&quot;6644-279x220.jpg&quot;,&quot;357&quot;:&quot;6644-357x210.jpg&quot;,&quot;750&quot;:&quot;6644-750x430.jpg&quot;,&quot;1200&quot;:&quot;6644.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143272/the-way-the-fish-is-fried-it-will-not-stick-to-the-pan/"></a>

							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143272/the-way-the-fish-is-fried-it-will-not-stick-to-the-pan/" class="post-title post-url">
			মাছ যেভাবে ভাজলে কড়াইয়ে লাগবে না		</a>
		</p>			<div class="post-summary">
				দি ঢাকা টাইমস্ ডেস্ক ॥ মাছ ভাজি করতে গেলে কড়াইয়ে লেগে পুড়ে যাওয়ার ঘটনা আমাদের চোখে পড়ে মাঝে মধ্যেই। এই সমস্যারও&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-143388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিড়াল ছানা মনে করে ঘরে আনলেন বাঘের বাচ্চা!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/54544-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;54544-86x64.jpg&quot;,&quot;210&quot;:&quot;54544-210x136.jpg&quot;,&quot;800&quot;:&quot;54544.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143388/tiger-cubs-to-bring-home-kittens/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143388/tiger-cubs-to-bring-home-kittens/" class="post-url post-title">
			বিড়াল ছানা মনে করে ঘরে আনলেন বাঘের বাচ্চা!		</a>
		</p>	</div>
	</div >
	<div class="post-142988 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হাতের গ্লাসে মুখ ডুবিয়ে পানি খাচ্ছে কালো গোখরো! [ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/789666-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;789666-86x64.jpg&quot;,&quot;210&quot;:&quot;789666-210x136.jpg&quot;,&quot;1200&quot;:&quot;789666.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142988/black-gokhro-dipping-his-face-in-the-glass-of-his-hand-and-drinking-water/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142988/black-gokhro-dipping-his-face-in-the-glass-of-his-hand-and-drinking-water/" class="post-url post-title">
			হাতের গ্লাসে মুখ ডুবিয়ে পানি খাচ্ছে কালো গোখরো! [ভিডিও]		</a>
		</p>	</div>
	</div >
	<div class="post-142909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="স্ত্রী কন্যাসন্তান জন্ম নেওয়ায় খুশিতে ৫০ হাজার টাকার ফুচকা খাওয়ালেন এক বাবা!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/7888-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7888-86x64.jpg&quot;,&quot;210&quot;:&quot;7888-210x136.jpg&quot;,&quot;1108&quot;:&quot;7888.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/142909/a-father-happily-fed-50-thousand-rupees-for-the-birth-of-his-daughter/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/142909/a-father-happily-fed-50-thousand-rupees-for-the-birth-of-his-daughter/" class="post-url post-title">
			স্ত্রী কন্যাসন্তান জন্ম নেওয়ায় খুশিতে ৫০ হাজার টাকার ফুচকা খাওয়ালেন এক&hellip;		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_291220847 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"143178,141631,136207,128337,121589,101104,99135,95629,90680","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="291220847"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="291220847" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৫১</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 7,327</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 সাম্প্রতিকঃ 					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-143436 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-30488 bsw-350">
	<div class="item-content">
		<a  title="শীতের সকালের মনোমুগ্ধকর প্রাকৃতিক দৃশ্য" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/84544-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;84544-210x136.jpg&quot;,&quot;279&quot;:&quot;84544-279x220.jpg&quot;,&quot;357&quot;:&quot;84544-357x210.jpg&quot;,&quot;750&quot;:&quot;84544-750x430.jpg&quot;,&quot;777&quot;:&quot;84544.jpg&quot;}}"				class="img-cont" href="https://thedhakatimes.com/143436/a-captivating-landscape-of-winter-mornings/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div><p class="title">			<a href="https://thedhakatimes.com/143436/a-captivating-landscape-of-winter-mornings/" class="post-title post-url">
				শীতের সকালের মনোমুগ্ধকর প্রাকৃতিক দৃশ্য			</a>
			</p>		</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-143479 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-33298">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হৃদরোগ প্রতিরোধ ও কোষ্ঠকাঠিন্য থেকে মুক্তি পেতে ৩টি কাঁচা সব্জি" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/12222-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12222-86x64.jpg&quot;,&quot;210&quot;:&quot;12222-210x136.jpg&quot;,&quot;777&quot;:&quot;12222.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143479/3-raw-vegetables-to-prevent-heart-disease-and-relieve-constipation/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143479/3-raw-vegetables-to-prevent-heart-disease-and-relieve-constipation/" class="post-url post-title">
			হৃদরোগ প্রতিরোধ ও কোষ্ঠকাঠিন্য থেকে মুক্তি পেতে ৩টি কাঁচা সব্জি		</a>
		</p>	</div>
	</div >
	<div class="post-143489 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-406">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হার্ট অ্যাটাকের এক মাস আগেই জানান দেয় শরীর: যে উপসর্গগুলি নজরে রাখতে হবে" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/33323-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33323-86x64.jpg&quot;,&quot;210&quot;:&quot;33323-210x136.jpg&quot;,&quot;1280&quot;:&quot;33323.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143489/one-month-before-a-heart-attack-the-body-informs-the-symptoms-that-need-to-be-monitored/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143489/one-month-before-a-heart-attack-the-body-informs-the-symptoms-that-need-to-be-monitored/" class="post-url post-title">
			হার্ট অ্যাটাকের এক মাস আগেই জানান দেয় শরীর: যে উপসর্গগুলি নজরে রাখতে&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-143500 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="যৌনতা থেকে দূরে থাকার জন্য এলো অ্যাপ!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/226262-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;226262-86x64.jpg&quot;,&quot;210&quot;:&quot;226262-210x136.jpg&quot;,&quot;885&quot;:&quot;226262.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143500/the-app-came-to-stay-away-from-sex/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143500/the-app-came-to-stay-away-from-sex/" class="post-url post-title">
			যৌনতা থেকে দূরে থাকার জন্য এলো অ্যাপ!		</a>
		</p>	</div>
	</div >
	<div class="post-143594 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এবার অশ্লীলতার অভিযোগ তুলে আইনি নোটিস পরীমনিকে!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/porimoni-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;porimoni-86x64.jpg&quot;,&quot;210&quot;:&quot;porimoni-210x136.jpg&quot;,&quot;1280&quot;:&quot;porimoni.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143594/now-the-legal-notice-to-pori-moni-alleging-obscenity/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143594/now-the-legal-notice-to-pori-moni-alleging-obscenity/" class="post-url post-title">
			এবার অশ্লীলতার অভিযোগ তুলে আইনি নোটিস পরীমনিকে!		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2023584586 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"143178,141631,136207,128337,121589,101104,99135,95629,90680,143272,143388,142988,142909","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2023584586"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2023584586" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪,৬৮৩</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-143575 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ব্যবসায়ীর বাড়িতে টাকার পাহাড়: ২৪ ঘণ্টা গুনেও শেষ করা যাচ্ছে না!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/5333-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5333-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5333-1-210x136.jpg&quot;,&quot;1200&quot;:&quot;5333-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143575/mountain-of-money-in-the-house-of-a-businessman-24-hours-is-not-going-to-be-counted/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143575/mountain-of-money-in-the-house-of-a-businessman-24-hours-is-not-going-to-be-counted/" class="post-url post-title">
			ব্যবসায়ীর বাড়িতে টাকার পাহাড়: ২৪ ঘণ্টা গুনেও শেষ করা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-28T10:01:33+06:00">Dec 28, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-143385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সন্তানের মৃত্যুর প্রতিশোধ নিতে একমাসে ২৫০ কুকুরছানা খুন!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/234454-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;234454-86x64.jpg&quot;,&quot;210&quot;:&quot;234454-210x136.jpg&quot;,&quot;1300&quot;:&quot;234454.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143385/250-puppies-killed-in-a-month-to-avenge-the-death-of-a-child-murder/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143385/250-puppies-killed-in-a-month-to-avenge-the-death-of-a-child-murder/" class="post-url post-title">
			সন্তানের মৃত্যুর প্রতিশোধ নিতে একমাসে ২৫০ কুকুরছানা খুন!		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-26T10:01:17+06:00">Dec 26, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-143380 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="শিং দিয়ে গোল করে হরিণের বুনো উল্লাস [ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2021/12/7334343-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7334343-86x64.jpg&quot;,&quot;210&quot;:&quot;7334343-210x136.jpg&quot;,&quot;1080&quot;:&quot;7334343.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/143380/round-with-horns-deer-wild-cheer/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/143380/round-with-horns-deer-wild-cheer/" class="post-url post-title">
			শিং দিয়ে গোল করে হরিণের বুনো উল্লাস [ভিডিও]		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-25T10:01:56+06:00">Dec 25, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	
              <div id="14YtBl"><a href="https://vlxxviet.net" target="_blank">sex không che</a><br>
<a href="https://yourbunnywrote.net">mms desi</a><br>
<a href="https://anybunny.cc" target="_blank">wwwxxx</a></div>
           <div></div><footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							কপিরাইট© 2021 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Taboola  -->

<!-- Taboola  --><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল,  টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email"  name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ। </div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div" ></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon"  style="border-top-color: #3498db"></div></div><script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
						 var errSrc = e.filename + ': ' + e.lineno;
						 gtag('event', 'errMsg', {
							'event_category' : 'JavaScript Error',
							'event_label' : 'errSrc',
							'non_interaction': true
						});
                     }
					if (typeof gtag !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof gtag !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								gtag('event', 'request.statusText', {
									'event_category' : 'Ajax Error',
									'event_label' : 'settings.url',
									'non_interaction': true
								});
							});
						}
					</script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '143380'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<div id="notificationx-frontend-root"><!-- This DIV for NotificationX, It is used to show the notifications by appending them here. For more details please visit: https://notificationx.com/docs --><div id="notificationx-frontend"></div>
</div>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			




		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://thedhakatimes.com">
							<input type="search" class="search-field"
							       placeholder="অনুসন্ধান ..."
							       value="" name="s"
							       title="সন্ধান করা:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F143178%2Fa-child-is-caressing-the-cheek-of-a-huge-snake%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/143178/a-child-is-caressing-the-cheek-of-a-huge-snake/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"47569098ff"};
/* ]]> */
</script>



<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"143178"};
/* ]]> */
</script>





<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"143178"};
/* ]]> */
</script>

<script type='text/javascript' id='scrolldepth-js-js-extra'>
/* <![CDATA[ */
var analytifyScroll = {"permalink":"thedhakatimes.com\/143178\/a-child-is-caressing-the-cheek-of-a-huge-snake\/","tracking_mode":"gtag"};
/* ]]> */
</script>




<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>


<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://thedhakatimes.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d154ec20a2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://thedhakatimes.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>





<script type='text/javascript' id='notificationx-public-js-extra'>
/* <![CDATA[ */
var notificationX = {"global":[],"active":["115512"],"pressbar":[],"total":"1","rest":{"root":"https:\/\/thedhakatimes.com\/wp-json\/","namespace":"notificationx\/v1","nonce":"6ea08f30cf"},"assets":"https:\/\/thedhakatimes.com\/wp-content\/plugins\/notificationx\/assets\/public\/","is_pro":"1","pro_assets":"https:\/\/thedhakatimes.com\/wp-content\/plugins\/notificationx-pro\/assets\/public\/"};
/* ]]> */
</script>














<script src="https://thedhakatimes.com/wp-content/cache/min/1/6b8befe75e057b44d639c2ba5c055fb4.js" data-minify="1"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/arcommunications-dhakatimes/loader.js');
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->