







































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/>

		<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#ffffff">
<link rel="manifest" href="https://thedhakatimes.com/wp-json/pwa-for-wp/v2/pwa-manifest-json">
<meta name=" " content="The Dhaka Times">
            <meta name="application-name" content="The Dhaka Times">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায় - The Dhaka Times</title>
<meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। আরও জানতে পড়ুন বিস্তারিত -"/>
<link rel="canonical" href="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায় - The Dhaka Times">
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। আরও জানতে পড়ুন বিস্তারিত -">
<meta property="og:url" content="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/">
<meta property="og:site_name" content="The Dhaka Times">
<meta property="article:publisher" content="https://facebook.com/TheDhakaTimes">
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes">
<meta property="article:tag" content="Arundhati Roy">
<meta property="article:tag" content="We are not born to face bullets">
<meta property="article:tag" content="অরুন্ধতী রায়">
<meta property="article:tag" content="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি">
<meta property="article:section" content="আন্তর্জাতিক খবর">
<meta property="article:published_time" content="2019-12-27T06:05:13+00:00">
<meta property="article:modified_time" content="2019-12-26T10:30:39+00:00">
<meta property="og:updated_time" content="2019-12-26T10:30:39+00:00">
<meta property="fb:admins" content="271443036265827">
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2019/12/34456.jpg">
<meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2019/12/34456.jpg">
<meta property="og:image:width" content="1150">
<meta property="og:image:height" content="766">
<meta property="og:image:alt" content="We are not born to face bullets- Arundhati Roy">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায় - The Dhaka Times">
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। আরও জানতে পড়ুন বিস্তারিত -">
<meta name="twitter:site" content="@TheDhakaTimes">
<meta name="twitter:creator" content="@TheDhakaTimes">
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2019/12/34456.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"Article","headline":"\u09ac\u09c1\u09b2\u09c7\u099f\u09c7\u09b0 \u09ae\u09c1\u0996\u09cb\u09ae\u09c1\u0996\u09bf \u09b9\u09a4\u09c7 \u0986\u09ae\u09b0\u09be \u099c\u09a8\u09cd\u09ae\u09be\u0987\u09a8\u09bf: \u0985\u09b0\u09c1\u09a8\u09cd\u09a7\u09a4\u09c0 \u09b0\u09be\u09df","description":"\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099c\u09be\u09a4\u09c0\u09df \u099c\u09a8\u09b8\u0982\u0996\u09cd\u09af\u09be \u09a8\u09bf\u09ac\u09a8\u09cd\u09a7\u09c0\u0995\u09b0\u09a3 (\u098f\u09a8\u09aa\u09bf\u0986\u09b0) \u0993 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09a4\u09cd\u09ac \u09b8\u0982\u09b6\u09cb\u09a7\u09a8\u09c0 \u0986\u0987\u09a8 (\u098f\u09a8\u0986\u09b0\u09b8\u09bf) \u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u0995\u09dc\u09be \u09ac\u0995\u09cd\u09a4\u09ac\u09cd\u09af \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u09a6\u09c7\u09b6\u099f\u09bf\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a5\u09af\u09b6\u09be \u09b2\u09c7\u0996\u09bf\u0995\u09be \u0985\u09b0\u09c1\u09a8\u09cd\u09a7\u09a4\u09c0 \u09b0\u09be\u09df\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -","datePublished":"2019-12-27T06:05:13+00:00","dateModified":"2019-12-26T10:30:39+00:00","publisher":{"@type":"Organization","name":"The Dhaka Times","logo":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2015\/02\/TDT-Logo-Text-Asif-V1.1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thedhakatimes.com\/123862\/we-are-not-born-to-face-bullets-arundhati-roy\/"},"author":{"@type":"Person","name":"\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"},"image":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/34456.jpg","width":1150,"height":766}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Dhaka Times"/>
<meta property="og:url" content="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/"/>
<meta property="og:title" content="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায়"/>
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2019/12/34456.jpg"/>
<meta property="article:section" content="আন্তর্জাতিক খবর"/>
<meta property="article:tag" content="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি"/>
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/"/>
<meta name="twitter:title" content="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায়"/>
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2019/12/34456.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//thedhakatimes.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায় Comments Feed" href="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://thedhakatimes.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thedhakatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://thedhakatimes.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://thedhakatimes.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://thedhakatimes.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://thedhakatimes.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://thedhakatimes.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='notificationx-css'  href='https://thedhakatimes.com/wp-content/plugins/notificationx/public/assets/css/notificationx-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='notificationx-pro-css'  href='https://thedhakatimes.com/wp-content/plugins/notificationx-pro/assets/css/nxpro-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://thedhakatimes.com/wp-content/themes/thedhakatimes-child-20/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://thedhakatimes.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"enable-exit-intent-popup":"true","cookie-duration":7,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10078990-21' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-10078990-21', {"useAmpClientId":true} );
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://thedhakatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://thedhakatimes.com/?p=123862' />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://thedhakatimes.com/front.js");
                  }
              });
         </script>
       
<meta name="author" content="The Dhaka Times"/>
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/>
<meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/>
			<meta property="fb:pages" content="271443036265827" />
							<meta property="ia:markup_url" content="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.0.0-rc.1.1" />    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    <!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-10078990-21', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><meta property="fb:app_id" content="191292457650133">			<link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png">			<link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2818015902013337",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thedhakatimes.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '80b3f6c4-3e4b-4580-bc64-2d33c2c308cf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thedhakatimes.com/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09ac\u09c1\u09b2\u09c7\u099f\u09c7\u09b0 \u09ae\u09c1\u0996\u09cb\u09ae\u09c1\u0996\u09bf \u09b9\u09a4\u09c7 \u0986\u09ae\u09b0\u09be \u099c\u09a8\u09cd\u09ae\u09be\u0987\u09a8\u09bf: \u0985\u09b0\u09c1\u09a8\u09cd\u09a7\u09a4\u09c0 \u09b0\u09be\u09df",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099c\u09be\u09a4\u09c0\u09df \u099c\u09a8\u09b8\u0982\u0996\u09cd\u09af\u09be \u09a8\u09bf\u09ac\u09a8\u09cd\u09a7\u09c0\u0995\u09b0\u09a3 (\u098f\u09a8\u09aa\u09bf\u0986\u09b0) \u0993 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09a4\u09cd\u09ac \u09b8\u0982\u09b6\u09cb\u09a7\u09a8\u09c0 \u0986\u0987\u09a8 (\u098f\u09a8\u0986\u09b0\u09b8\u09bf) \u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u0995\u09dc\u09be \u09ac\u0995\u09cd\u09a4\u09ac\u09cd\u09af \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u09a6\u09c7\u09b6\u099f\u09bf\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a5\u09af\u09b6\u09be \u09b2\u09c7\u0996\u09bf\u0995\u09be \u0985\u09b0\u09c1\u09a8\u09cd\u09a7\u09a4\u09c0 \u09b0\u09be\u09df\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "\u09e8\u09e6\u09e7\u09ef-\u09e7\u09e8-\u09e8\u09ed",
    "dateModified": "2019-12-26",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/34456.jpg",
        "width": 1150,
        "height": 766
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/123862\/we-are-not-born-to-face-bullets-arundhati-roy\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://thedhakatimes.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://thedhakatimes.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://thedhakatimes.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://thedhakatimes.com/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://thedhakatimes.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://thedhakatimes.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://thedhakatimes.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://thedhakatimes.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://thedhakatimes.com/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1572168876' href='https://thedhakatimes.com/wp-content/bs-booster-cache/7cda7c285e63438738a593ef99dcba57.css' type='text/css' media='all' />
<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" />
<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-123862 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-23 single-cat-23  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://thedhakatimes.com/">
							<img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png"
							     alt="The Dhaka Times">
						</a>
					</div>
										<div class="site-name">The Dhaka Times</div>
									<div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">শুক্রবার, ডিসেম্বর ২৭, ২০১৯</span>
					</li>
					<li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png"
			     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />

			<span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="fvmzdrxl fvmzdrxl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone fvmzdrxl-loc-header_aside_logo fvmzdrxl-align-right fvmzdrxl-column-1"><div id="fvmzdrxl-80677-76191872" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80677" data-type="code"><div id="fvmzdrxl-80677-76191872-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80677-76191872');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-80677-76191872-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80677-76191872-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80677-76191872-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80677-76191872-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-home"></i>হোম</a></li>
<li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon  fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li>
<li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon  fa fa-film"></i>বিনোদন</a></li>
<li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon  fa fa-database"></i>তথ্য প্রযুক্তি</a></li>
<li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon  fa fa-book"></i>রেসিপি</a></li>
<li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-bookmark"></i>অন্যান্য বিষয়</a>
<ul class="sub-menu">
	<li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li>
	<li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li>
	<li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li>
	<li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li>
	<li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li>
	<li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li>
	<li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li>
	<li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li>
	<li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com">
	<input type="search" class="search-field"
	       placeholder="অনুসন্ধান ..."
	       value="" name="s"
	       title="সন্ধান করা:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="অনুসন্ধান">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
											<img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png"
						     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায়" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/34456-1130x580.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/international/" ><span itemprop='name'>আন্তর্জাতিক খবর</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায়</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/"/></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-23"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায়</span></h1>
						<h2 class="post-subtitle">ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়</h2><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-12-27T12:05:13+00:00">On <b>ডিসে ২৭, ২০১৯</b></time></span>
						<span class="time"><time class="post-published updated"
			                         datetime="2019-12-26T16:30:39+00:00">Last updated <b>ডিসে ২৬, ২০১৯</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-123862" class="post-123862 post type-post status-publish format-standard has-post-thumbnail  category-international tag-arundhati-roy tag-we-are-not-born-to-face-bullets tag-51107 tag-51106 single-post-content">
											<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE+%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BF%3A+%E0%A6%85%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A7%80+%E0%A6%B0%E0%A6%BE%E0%A7%9F @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE+%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BF%3A+%E0%A6%85%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A7%80+%E0%A6%B0%E0%A6%BE%E0%A7%9F %0A%0A https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE+%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BF%3A+%E0%A6%85%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A7%80+%E0%A6%B0%E0%A6%BE%E0%A7%9F&body=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&media=https://thedhakatimes.com/wp-content/uploads/2019/12/34456.jpg&description=%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE+%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BF%3A+%E0%A6%85%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A7%80+%E0%A6%B0%E0%A6%BE%E0%A7%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&title=%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE+%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BF%3A+%E0%A6%85%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A7%80+%E0%A6%B0%E0%A6%BE%E0%A7%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। অরুন্ধতী রায় বলেছেন যে, শুরুতেই এই আইনের বিরোধিতা করতে হবে। এনআরসি মুসলিমদের ক্ষেত্রে সমস্যা সৃষ্টি করবে। বুলেটের মুখোমুখি হতে আমরা জন্মাইনি।</p>
 <p><span id="more-123862"></span></p>
 <p><img src="https://thedhakatimes.com/wp-content/uploads/2019/12/34456-750x430.jpg" alt="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায় 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-123865" title="বুলেটের মুখোমুখি হতে আমরা জন্মাইনি: অরুন্ধতী রায় 1"></p>
<div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-post-inline fvmzdrxl-float-center fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-80682-912196275" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="fvmzdrxl-80682-912196275-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80682-912196275');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fvmzdrxl-80682-912196275-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80682-912196275-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80682-912196275-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80682-912196275-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) র বিরুদ্ধে কড়া বক্তব্য দিয়েছেন দেশটির প্রতিথযশা লেখিকা অরুন্ধতী রায়। অরুন্ধতী রায় বলেছেন যে, শুরুতেই এই আইনের বিরোধিতা করতে হবে। এনআরসি মুসলিমদের ক্ষেত্রে সমস্যা সৃষ্টি করবে। বুলেটের মুখোমুখি হতে আমরা জন্মাইনি।</p>
 <p>দিল্লি বিশ্ববিদ্যালয়ে বিক্ষোভকারীদের সঙ্গে যোগ দিয়ে এই লেখিকা আহ্বান জানিয়ে আরও বলেন, রুখে দাঁড়াতে হলে আগেই রুখে দাঁড়ান। এনপিআর করতেই দেবেন না। প্রয়োজনে এনপিআর এর সময় ভুল তথ্য এবং ঠিকানা দিয়ে এর বিরোধিতা করুন।</p>
 <p>অরুন্ধতী রায় বলেন, এর বিরুদ্ধে লড়াই করার জন্যে নির্দিষ্ট পরিকল্পনার মাধ্যমে এগোনো দরকার। যখন ওরা আপনার বাড়িতে এনপিআরের জন্য তথ্যসংগ্রহে যাবেন ও আপনার নাম জিজ্ঞাসা করবেন, আপনি তখন ওদের কাছে ভুল নাম বলুন। ঠিকানা চাইলেই বলুন ৭। এতে করে বিভ্রান্তি তৈরি করা যাবে। মনে রাখবেন, আমরা এখানে লাঠিপেটা কিংবা গুলি খাওয়ার জন্যে জন্মগ্রহণ করিনি।</p>
 <p>অরুন্ধতী রায় অভিযোগ করে বলেন, দেশে ব্যাপক বিক্ষোভ সত্ত্বেও সরকার এনআরসি ও সিএএ-র নিয়মকে এনপিআরের মাধ্যমে চাপিয়ে দেওয়ার চেষ্টা চালাচ্ছে। উত্তরপ্রদেশের পুলিশ মুসলিমদের উপর হামলা এবং নিপীড়ণ চালিয়ে যাচ্ছে বলেও অভিযোগ করেছেন অরুন্ধতী রায়।</p>
 <p>অরুন্ধতী রায় বলেন, উত্তরপ্রদেশে মুসলিমদের উপর হামলা চালানো হচ্ছে। পুলিশ ঘরে ঘরে ঢুকে অবাধে লুটপাটও চালাচ্ছে। এটি কখনও মেনে নেওয়া যায় না।</p>
 <p>উল্লেখ্য, ভারতের জাতীয় জনসংখ্যা নিবন্ধীকরণ (এনপিআর) ও নাগরিকত্ব সংশোধনী আইন (এনআরসি) করার পর থেকে দেশটিতে শুরু হয়েছে প্রতিবাদ। দেশটির কলেজ -বিশ্ববিদ্যালয়ের ছাত্র- ছাত্রীরাও রাস্তায় নেমে এসেছেন। দেশটির বুদ্ধিজীবি থেকে শুরু করে সকল শ্রেণীর মানুষ এর বিরুদ্ধে রুখে দাঁড়িয়েছে। দেশটির বিরোধী রাজনৈতিক দলগুলো বর্তমান মোদি সরকারের বিরুদ্ধে দেশকে বিভক্ত করার অভিযোগ তুলেছেন। ইতিমধ্যেই প্রায় অর্ধ শতাধিক মানুষ দাঙ্গায় নিহত হয়েছেন বলে বিভিন্ন সময় সংবাদ মাধ্যমের খবরে জানা যায়। এমন এক পরিস্থিতি অনুধাবন করে দেশটির এই প্রথিতযশা লেখিকা এমন মন্তব্য করলেন।</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://thedhakatimes.com/tag/arundhati-roy/" rel="tag">Arundhati Roy</a><a href="https://thedhakatimes.com/tag/we-are-not-born-to-face-bullets/" rel="tag">We are not born to face bullets</a><a href="https://thedhakatimes.com/tag/%e0%a6%85%e0%a6%b0%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a7%80-%e0%a6%b0%e0%a6%be%e0%a7%9f/" rel="tag">অরুন্ধতী রায়</a><a href="https://thedhakatimes.com/tag/%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%8b%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a6%bf-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%b0/" rel="tag">বুলেটের মুখোমুখি হতে আমরা জন্মাইনি</a>	</div>
								</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://thedhakatimes.com/123829/learn-about-the-worlds-largest-floating-villages/" rel="prev">বিশ্বের বড় ভাসমান গ্রাম সম্পর্কে জানুন</a></p>
			</div>
		
		
	</section>
							</div>
							<section id="comments-template-123862"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-2128733660-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-947408146-comment-section" data-toggle="tab" data-deferred-init="947408146"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-2128733660-comment-section"><section id="comments-template-123862" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '123862'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-947408146-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_947408146">
			<script>var bs_deferred_loading_bsd_947408146 = '{"query":{"comment-post-id":123862,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="fvmzdrxl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_fvmzdrxl"><div class="fvmzdrxl fvmzdrxl-clearfix  fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-79888-2067947112" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="fvmzdrxl-79888-2067947112-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-79888-2067947112');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-79888-2067947112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('fvmzdrxl-79888-2067947112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('fvmzdrxl-79888-2067947112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-79888-2067947112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-3"></i> পপুলারঃ					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-123408 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-2363">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2363"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></span></div>				<a  title="বিরিয়ানির হাঁড়ি লাল কাপড়েই মোড়ানো হয় কেনো?" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/biriyani-red-cloth-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;biriyani-red-cloth-210x136.jpg&quot;,&quot;279&quot;:&quot;biriyani-red-cloth-279x220.jpg&quot;,&quot;357&quot;:&quot;biriyani-red-cloth-357x210.jpg&quot;,&quot;750&quot;:&quot;biriyani-red-cloth-750x430.jpg&quot;,&quot;770&quot;:&quot;biriyani-red-cloth.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123408/why-biryanis-pot-is-wrapped-in-red-cloth/"></a>

							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123408/why-biryanis-pot-is-wrapped-in-red-cloth/" class="post-title post-url">
			বিরিয়ানির হাঁড়ি লাল কাপড়েই মোড়ানো হয় কেনো?		</a>
		</p>			<div class="post-summary">
				দি ঢাকা টাইমস্ ডেস্ক ॥ আমরা কিছু জিনিস দেখি যেগুলো একই রকম হয়ে থাকে। যেমন কোনো হোটেলে গেলেই আমরা দেখতে পাই&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-123173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2287">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মঙ্গল গ্রহে সমুদ্রের অস্তিত্ব খুঁজে পেলো নাসা" data-src="https://thedhakatimes.com/wp-content/uploads/2019/11/35678-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;35678-1-86x64.jpg&quot;,&quot;210&quot;:&quot;35678-1-210x136.jpg&quot;,&quot;900&quot;:&quot;35678-1.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123173/nasa-discovered-the-existence-of-the-ocean-on-mars/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123173/nasa-discovered-the-existence-of-the-ocean-on-mars/" class="post-url post-title">
			মঙ্গল গ্রহে সমুদ্রের অস্তিত্ব খুঁজে পেলো নাসা		</a>
		</p>	</div>
	</div >
	<div class="post-123368 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিরল সূর্যগ্রহণ দেখা যাবে ২৬ ডিসেম্বর" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/2344567-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2344567-86x64.jpg&quot;,&quot;210&quot;:&quot;2344567-210x136.jpg&quot;,&quot;900&quot;:&quot;2344567.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123368/rare-solar-eclipse-will-be-seen-on-december-26/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123368/rare-solar-eclipse-will-be-seen-on-december-26/" class="post-url post-title">
			বিরল সূর্যগ্রহণ দেখা যাবে ২৬ ডিসেম্বর		</a>
		</p>	</div>
	</div >
	<div class="post-123317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সৃজিতের সঙ্গে বিয়ের পর নাম পাল্টে ফেললেন মিথিলা" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/Mithila-srejit-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mithila-srejit-86x64.jpg&quot;,&quot;210&quot;:&quot;Mithila-srejit-210x136.jpg&quot;,&quot;1000&quot;:&quot;Mithila-srejit.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123317/mithila-changed-the-name-after-her-marriage-to-the-creator/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123317/mithila-changed-the-name-after-her-marriage-to-the-creator/" class="post-url post-title">
			সৃজিতের সঙ্গে বিয়ের পর নাম পাল্টে ফেললেন মিথিলা		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_340962944 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"123862","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="340962944"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="340962944" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪৭</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 6,672</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 সাম্প্রতিকঃ 					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-123829 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-50771 bsw-350">
	<div class="item-content">
		<a  title="বিশ্বের বড় ভাসমান গ্রাম সম্পর্কে জানুন" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/Worlds-largest-floating-village-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Worlds-largest-floating-village-210x136.jpg&quot;,&quot;279&quot;:&quot;Worlds-largest-floating-village-279x220.jpg&quot;,&quot;357&quot;:&quot;Worlds-largest-floating-village-357x210.jpg&quot;,&quot;750&quot;:&quot;Worlds-largest-floating-village-750x430.jpg&quot;,&quot;1034&quot;:&quot;Worlds-largest-floating-village.jpg&quot;}}"				class="img-cont" href="https://thedhakatimes.com/123829/learn-about-the-worlds-largest-floating-villages/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-50771"><a href="https://thedhakatimes.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%85%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be/">জানা অজানা</a></span></div><p class="title">			<a href="https://thedhakatimes.com/123829/learn-about-the-worlds-largest-floating-villages/" class="post-title post-url">
				বিশ্বের বড় ভাসমান গ্রাম সম্পর্কে জানুন			</a>
			</p>		</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-123802 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঠাকুরগাঁও-এর জামালপুর জমিদারবাড়ি জামে মসজিদ" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/Jamalpur-Zamindarbari-Jame-Mosque-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jamalpur-Zamindarbari-Jame-Mosque-86x64.jpg&quot;,&quot;210&quot;:&quot;Jamalpur-Zamindarbari-Jame-Mosque-210x136.jpg&quot;,&quot;1439&quot;:&quot;Jamalpur-Zamindarbari-Jame-Mosque.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123802/jamalpur-zamindarbari-jame-mosque/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123802/jamalpur-zamindarbari-jame-mosque/" class="post-url post-title">
			ঠাকুরগাঁও-এর জামালপুর জমিদারবাড়ি জামে মসজিদ		</a>
		</p>	</div>
	</div >
	<div class="post-123797 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-31967">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভ্রমণ: কিভাবে বান্দরবান যাবেন জেনে নিন" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/34667778-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34667778-86x64.jpg&quot;,&quot;210&quot;:&quot;34667778-210x136.jpg&quot;,&quot;960&quot;:&quot;34667778.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123797/travel-find-out-how-to-get-to-bandarban/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123797/travel-find-out-how-to-get-to-bandarban/" class="post-url post-title">
			ভ্রমণ: কিভাবে বান্দরবান যাবেন জেনে নিন		</a>
		</p>	</div>
	</div >
	<div class="post-123849 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-406">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মাঝে মধ্যেই মাথাব্যথা? কিন্তু কেনো?" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/45467677-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;45467677-86x64.jpg&quot;,&quot;210&quot;:&quot;45467677-210x136.jpg&quot;,&quot;800&quot;:&quot;45467677.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123849/occasional-headache-but-why/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123849/occasional-headache-but-why/" class="post-url post-title">
			মাঝে মধ্যেই মাথাব্যথা? কিন্তু কেনো?		</a>
		</p>	</div>
	</div >
	<div class="post-123784 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ফেসবুক ব্যবহার করলেই দিতে হবে ট্যাক্স!" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/Facebook-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Facebook-86x64.jpg&quot;,&quot;210&quot;:&quot;Facebook-210x136.jpg&quot;,&quot;1200&quot;:&quot;Facebook.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123784/if-you-use-facebook-you-will-pay-tax/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123784/if-you-use-facebook-you-will-pay-tax/" class="post-url post-title">
			ফেসবুক ব্যবহার করলেই দিতে হবে ট্যাক্স!		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1556881062 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"123862,123408,123173,123368,123317","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1556881062"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1556881062" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৩,৭২৪</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-123846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুতিনকে প্রশ্ন করে চাকরি হারালেন এক নারী সাংবাদিক!" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/Putin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Putin-86x64.jpg&quot;,&quot;210&quot;:&quot;Putin-210x136.jpg&quot;,&quot;1245&quot;:&quot;Putin.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123846/putin-questioned-a-woman-journalist-lost-a-job/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123846/putin-questioned-a-woman-journalist-lost-a-job/" class="post-url post-title">
			পুতিনকে প্রশ্ন করে চাকরি হারালেন এক নারী সাংবাদিক!		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-26T12:05:53+00:00">ডিসে ২৬, ২০১৯</time></span>
						</div>
			</div>
	</div >
	<div class="post-123790 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="জামাল খাশোগি হত্যার দায়ে ৫ জনের মৃত্যুদণ্ড" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/khasogi-02-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;khasogi-02-86x64.jpg&quot;,&quot;210&quot;:&quot;khasogi-02-210x136.jpg&quot;,&quot;825&quot;:&quot;khasogi-02.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123790/jamal-khashogi-5-people-were-killed-for-the-murder/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123790/jamal-khashogi-5-people-were-killed-for-the-murder/" class="post-url post-title">
			জামাল খাশোগি হত্যার দায়ে ৫ জনের মৃত্যুদণ্ড		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-24T12:05:55+00:00">ডিসে ২৪, ২০১৯</time></span>
						</div>
			</div>
	</div >
	<div class="post-123740 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মোদি-অমিত ভারতকে বিভক্ত করছেন: রাহুল গান্ধী" data-src="https://thedhakatimes.com/wp-content/uploads/2019/12/3234454-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3234454-86x64.jpg&quot;,&quot;210&quot;:&quot;3234454-210x136.jpg&quot;,&quot;800&quot;:&quot;3234454.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/123740/modi-amit-divides-india-rahul-gandhi/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/123740/modi-amit-divides-india-rahul-gandhi/" class="post-url post-title">
			মোদি-অমিত ভারতকে বিভক্ত করছেন: রাহুল গান্ধী		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T12:05:10+00:00">ডিসে ২৩, ২০১৯</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							কপিরাইট© 2019 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল,  টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email"  name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ। </div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div"></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon"></div></div><style type="text/css">.nx-notification {max-width: 500px; }</style>			<script type="text/javascript">
			var notificationx = {
				nonce      : '160d53c310',
				ajaxurl    : 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
				conversions: [],
				comments   : [115512],
				reviews   : [],
				stats   : [],
				pro_ext   : [],
			};
			</script>
			<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '123740'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],false,true,["thedhakatimes.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u09b8\u09ac","tabs_more":"\u0985\u09a7\u09bf\u0995","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u09aa\u09cb\u09b8\u09cd\u099f<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u09ac\u09bf\u09ad\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u099f\u09cd\u09af\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://thedhakatimes.com">
							<input type="search" class="search-field"
							       placeholder="অনুসন্ধান ..."
							       value="" name="s"
							       title="সন্ধান করা:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F123862%2Fwe-are-not-born-to-face-bullets-arundhati-roy%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/123862/we-are-not-born-to-face-bullets-arundhati-roy/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"9d9951afd0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"123862"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.0.9' defer></script>
<script type='text/javascript'>
window.addEventListener("load", () => {
    flyingPages({
        delay: 3,
        ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg"],
        maxRPS: 5,
        hoverDelay: 50
    });
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotificationX = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/notificationx/public/assets/js/notificationx-public.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/notificationx-pro/assets/js/nx-pro-public.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwaforwp_js_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/thedhakatimes.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp.min.js?ver=1.7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"123862"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/notificationx/public/assets/js/Cookies.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://thedhakatimes.com/wp-content/bs-booster-cache/eececc1c423e5b1a099c82439ffc2dcb.js?ver=5.2.4'></script>
<script src="https://thedhakatimes.com/pwa-register-sw.js"></script>
<script>
var fvmzdrxl=function(a){"use strict";return{init:function(){0==fvmzdrxl.ads_state()&&fvmzdrxl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fvmzdrxl-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://thedhakatimes.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fvmzdrxl.init()});

</script>

</body>
</html>