<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#ffffff"><link rel="manifest" href="/pwa-manifest.json"><meta name="apple-mobile-web-app-title" content="The Dhaka Times"><meta name="application-name" content="The Dhaka Times"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png"><link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png"><title>প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে? - The Dhaka Times</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /><link rel="stylesheet" href="https://thedhakatimes.com/wp-content/cache/min/1/d4e662978b1f7cdbc58c07deb584a999.css" data-minify="1" /><meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ইতালি, স্পেন, যুক্তরাষ্ট্রসহ বিশ্বের বেশিরভাগ দেশসহ বিশ্বে শুরু হয়েছে এক করোনা বিপর্যস্ত। বিশ্বজুড়ে করোনা আক্রান্তের সংখ্যা সাড়ে ১২ লাখ ছাড়িয়ে গেছে। অপর দিকে মৃতের সংখ্যা ৬৪ হাজার ছাড়িয়েছে। আরও জানতে পড়ুন বিস্তারিত -"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে? - The Dhaka Times"><meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ইতালি, স্পেন, যুক্তরাষ্ট্রসহ বিশ্বের বেশিরভাগ দেশসহ বিশ্বে শুরু হয়েছে এক করোনা বিপর্যস্ত। বিশ্বজুড়ে করোনা আক্রান্তের সংখ্যা সাড়ে ১২ লাখ ছাড়িয়ে গেছে। অপর দিকে মৃতের সংখ্যা ৬৪ হাজার ছাড়িয়েছে। আরও জানতে পড়ুন বিস্তারিত -"><meta property="og:url" content="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/"><meta property="og:site_name" content="The Dhaka Times"><meta property="article:publisher" content="https://facebook.com/TheDhakaTimes"><meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"><meta property="article:tag" content="Corona"><meta property="article:tag" content="Deadly"><meta property="article:tag" content="How long does"><meta property="article:tag" content="kill"><meta property="article:tag" content="করোনা"><meta property="article:tag" content="প্রাণঘাতি"><meta property="article:tag" content="শেষ হতে কতোদিন সময় লাগবে?"><meta property="article:section" content="বিশেষ নিবন্ধ"><meta property="article:published_time" content="2020-04-08T10:01:14+06:00"><meta property="article:modified_time" content="2020-04-06T13:46:24+06:00"><meta property="og:updated_time" content="2020-04-06T13:46:24+06:00"><meta property="fb:admins" content="271443036265827"><meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2020/04/344444.jpg"><meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2020/04/344444.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:image:alt" content="How long does it take to kill a deadly corona?"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে? - The Dhaka Times"><meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ইতালি, স্পেন, যুক্তরাষ্ট্রসহ বিশ্বের বেশিরভাগ দেশসহ বিশ্বে শুরু হয়েছে এক করোনা বিপর্যস্ত। বিশ্বজুড়ে করোনা আক্রান্তের সংখ্যা সাড়ে ১২ লাখ ছাড়িয়ে গেছে। অপর দিকে মৃতের সংখ্যা ৬৪ হাজার ছাড়িয়েছে। আরও জানতে পড়ুন বিস্তারিত -"><meta name="twitter:site" content="@TheDhakaTimes"><meta name="twitter:creator" content="@TheDhakaTimes"><meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2020/04/344444.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","headline":"\u09aa\u09cd\u09b0\u09be\u09a3\u0998\u09be\u09a4\u09bf \u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09c7\u09b7 \u09b9\u09a4\u09c7 \u0995\u09a4\u09cb\u09a6\u09bf\u09a8 \u09b8\u09ae\u09df \u09b2\u09be\u0997\u09ac\u09c7? - The Dhaka Times","description":"\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u0987\u09a4\u09be\u09b2\u09bf, \u09b8\u09cd\u09aa\u09c7\u09a8, \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09b8\u09b9 \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7\u09b0 \u09ac\u09c7\u09b6\u09bf\u09b0\u09ad\u09be\u0997 \u09a6\u09c7\u09b6\u09b8\u09b9 \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7 \u09b6\u09c1\u09b0\u09c1 \u09b9\u09df\u09c7\u099b\u09c7 \u098f\u0995 \u0995\u09b0\u09cb\u09a8\u09be \u09ac\u09bf\u09aa\u09b0\u09cd\u09af\u09b8\u09cd\u09a4\u0964 \u09ac\u09bf\u09b6\u09cd\u09ac\u099c\u09c1\u09dc\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09b8\u09be\u09dc\u09c7 \u09e7\u09e8 \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7 \u0997\u09c7\u099b\u09c7\u0964 \u0985\u09aa\u09b0 \u09a6\u09bf\u0995\u09c7 \u09ae\u09c3\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09ec\u09ea \u09b9\u09be\u099c\u09be\u09b0 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -","datePublished":"2020-04-08T10:01:14+06:00","dateModified":"2020-04-06T13:46:24+06:00","publisher":{"@type":"Organization","name":"The Dhaka Times","logo":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2015\/02\/TDT-Logo-Text-Asif-V1.1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thedhakatimes.com\/127094\/how-long-does-it-take-to-kill-a-deadly-corona\/"},"author":{"@type":"Person","name":"\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"},"image":{"@type":"ImageObject","url":"https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/344444.jpg","width":1280,"height":720}}]}</script> <link rel="amphtml" href="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/amp/?fbclid=IwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs" /><meta name="generator" content="AMP for WP 1.0.39"/><meta property="og:locale" content="en_us"/><meta property="og:site_name" content="The Dhaka Times"/><meta property="og:url" content="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/"/><meta property="og:title" content="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে?"/><meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2020/04/344444-1200x675.jpg"/><meta property="article:section" content="বিশেষ নিবন্ধ"/><meta property="article:tag" content="শেষ হতে কতোদিন সময় লাগবে?"/><meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ইতালি, স্পেন, যুক্তরাষ্ট্রসহ বিশ্বের বেশিরভাগ দেশসহ বিশ্বে শুরু হয়েছে এক করোনা বিপর্যস্ত। বিশ্বজুড়ে করোনা আক্রান্তের সংখ্যা সাড়ে ১২ লাখ ছাড়িয়ে গেছে। অপর দিকে মৃতের সংখ্যা ৬৪ হাজার ছাড়িয়েছে। আরও জানতে পড়ুন বিস্তারিত -"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/"/><meta name="twitter:title" content="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে?"/><meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ইতালি, স্পেন, যুক্তরাষ্ট্রসহ বিশ্বের বেশিরভাগ দেশসহ বিশ্বে শুরু হয়েছে এক করোনা বিপর্যস্ত। বিশ্বজুড়ে করোনা আক্রান্তের সংখ্যা সাড়ে ১২ লাখ ছাড়িয়ে গেছে। অপর দিকে মৃতের সংখ্যা ৬৪ হাজার ছাড়িয়েছে। আরও জানতে পড়ুন বিস্তারিত -"/><meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2020/04/344444-1200x675.jpg"/><link rel='dns-prefetch' href='//thedhakatimes.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে? Comments Feed" href="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>   <script type='text/javascript'>/* <![CDATA[ */ var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"enable-exit-intent-popup":"true","cookie-duration":7,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]--><link rel='https://api.w.org/' href='https://thedhakatimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://thedhakatimes.com/?p=127094' />  <meta name="author" content="The Dhaka Times"/><meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/><meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/><meta property="fb:pages" content="271443036265827" /><style>.wpsp_arrow_pagi{cursor:pointer}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','https://thedhakatimes.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
				 	ga('create', 'UA-10078990-21', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');</script> <meta property="fb:app_id" content="191292457650133"><link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png"><link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png"><link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png"><link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png"><link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>   <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09aa\u09cd\u09b0\u09be\u09a3\u0998\u09be\u09a4\u09bf \u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09c7\u09b7 \u09b9\u09a4\u09c7 \u0995\u09a4\u09cb\u09a6\u09bf\u09a8 \u09b8\u09ae\u09df \u09b2\u09be\u0997\u09ac\u09c7?",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u0987\u09a4\u09be\u09b2\u09bf, \u09b8\u09cd\u09aa\u09c7\u09a8, \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09b8\u09b9 \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7\u09b0 \u09ac\u09c7\u09b6\u09bf\u09b0\u09ad\u09be\u0997 \u09a6\u09c7\u09b6\u09b8\u09b9 \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7 \u09b6\u09c1\u09b0\u09c1 \u09b9\u09df\u09c7\u099b\u09c7 \u098f\u0995 \u0995\u09b0\u09cb\u09a8\u09be \u09ac\u09bf\u09aa\u09b0\u09cd\u09af\u09b8\u09cd\u09a4\u0964 \u09ac\u09bf\u09b6\u09cd\u09ac\u099c\u09c1\u09dc\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09b8\u09be\u09dc\u09c7 \u09e7\u09e8 \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7 \u0997\u09c7\u099b\u09c7\u0964 \u0985\u09aa\u09b0 \u09a6\u09bf\u0995\u09c7 \u09ae\u09c3\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09ec\u09ea \u09b9\u09be\u099c\u09be\u09b0 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2020-04-08",
    "dateModified": "2020-04-06",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/344444.jpg",
        "width": 1280,
        "height": 720
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/127094\/how-long-does-it-take-to-kill-a-deadly-corona\/"
}</script> <link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" /><link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" /><meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-127094 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-27 single-cat-27 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"> <a href="https://thedhakatimes.com/"> <img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png" alt="The Dhaka Times"> </a></div><div class="site-name">The Dhaka Times</div><div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://thedhakatimes.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon bsfi-gplus"></i>Google </a></li><li class="item-3"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/?fbclid=IwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://thedhakatimes.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">বুধবার, এপ্রিল ৮, ২০২০</span></li><li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://thedhakatimes.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png" alt="The Dhaka Times" data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png" /> <span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fvmzdrxl fvmzdrxl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone fvmzdrxl-loc-header_aside_logo fvmzdrxl-align-right fvmzdrxl-column-1"><div id="fvmzdrxl-80677-357553198" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80677" data-type="code"><div id="fvmzdrxl-80677-357553198-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80677-357553198');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-80677-357553198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80677-357553198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80677-357553198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80677-357553198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="8817331339" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon fa fa-home"></i>হোম</a></li><li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li><li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon fa fa-film"></i>বিনোদন</a></li><li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon fa fa-database"></i>তথ্য প্রযুক্তি</a></li><li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon fa fa-book"></i>রেসিপি</a></li><li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon fa fa-bookmark"></i>অন্যান্য বিষয়</a><ul class="sub-menu"><li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li><li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li><li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li><li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li><li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li><li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li><li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li><li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li><li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li></ul></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com"> <input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off"> <input type="submit" class="search-submit" value="অনুসন্ধান"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://thedhakatimes.com/" itemprop="url" rel="home"> <img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png" alt="The Dhaka Times" data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png" /> </a></div></div></div><main id="content" class="content-container"><div class="post-header post-tp-2-header bs-lazy wfi" title="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে?" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/344444-1130x580.jpg"><div class="content-wrap"><div class="container"><div class="post-header-inner"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/special-article/" ><span itemprop='name'>বিশেষ নিবন্ধ</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে?</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/"/></li></ul></nav><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে?</span></h1><h2 class="post-subtitle">এমন এক পরিস্থিতিতে একদিনে ৯ ঘণ্টার পরিসংখ্যানে দেখা যায় যে, বিশ্বে প্রতি মিনিটে ৫০ জন আক্রান্ত ও ৪ জনের মৃত্যু ঘটেছে</h2><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-08T10:01:14+06:00">On <b>Apr 8, 2020</b></time></span> <span class="time"><time class="post-published updated" datetime="2020-04-06T13:46:24+06:00">Last updated <b>Apr 6, 2020</b></time></span></div></div></div></div></div></div><div class="content-wrap"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-127094" class="post-127094 post type-post status-publish format-standard has-post-thumbnail category-special-article tag-corona tag-deadly tag-how-long-does tag-kill tag-51848 tag-12804 tag-53194 single-post-content"><div class="post-share single-post-share top-share clearfix style-13"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A6%98%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%A4%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A6%AE%E0%A7%9F+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87%3F @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A6%98%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%A4%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A6%AE%E0%A7%9F+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87%3F %0A%0A https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A6%98%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%A4%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A6%AE%E0%A7%9F+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87%3F&body=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F&media=https://thedhakatimes.com/wp-content/uploads/2020/04/344444.jpg&description=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A6%98%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%A4%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A6%AE%E0%A7%9F+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F&title=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A6%98%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%95%E0%A6%A4%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A6%AE%E0%A7%9F+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> ইতালি, স্পেন, যুক্তরাষ্ট্রসহ বিশ্বের বেশিরভাগ দেশসহ বিশ্বে শুরু হয়েছে এক করোনা বিপর্যস্ত। বিশ্বজুড়ে করোনা আক্রান্তের সংখ্যা সাড়ে ১২ লাখ ছাড়িয়ে গেছে। অপর দিকে মৃতের সংখ্যা ৬৪ হাজার ছাড়িয়েছে।</p><p><span id="more-127094"></span></p><p><img src="https://thedhakatimes.com/wp-content/uploads/2020/04/344444-750x430.jpg" alt="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে? 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-127096" title="প্রাণঘাতি করোনা শেষ হতে কতোদিন সময় লাগবে? 1"></p><div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-post-inline fvmzdrxl-float-center fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-80682-1035832657" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="fvmzdrxl-80682-1035832657-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-80682-1035832657');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fvmzdrxl-80682-1035832657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fvmzdrxl-80682-1035832657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fvmzdrxl-80682-1035832657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-80682-1035832657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>এমন এক পরিস্থিতিতে একদিনে ৯ ঘণ্টার পরিসংখ্যানে দেখা যায় যে, বিশ্বে প্রতি মিনিটে ৫০ জন আক্রান্ত ও ৪ জনের মৃত্যু ঘটেছে।</p><p>প্রাণঘাতী এই করোনা নিয়ে সবার এখন একটাই প্রশ্ন আর তা হলো- করোনা শেষ হতে আর কতোদিন সময় লাগবে? মানুষ কবে নাগাদ তাদের স্বাভাবিক দৈনন্দিন জীবনে ফিরতে পারবেন?</p><p>ব্রিটেনের প্রধানমন্ত্রী বরিস জনসন বলেছেন, মাত্র ১২ সপ্তাহের মধ্যে করোনার ঢেউ উল্টোপথে ঘুরিয়ে দিতে সক্ষম হবে ব্রিটেন। এর মধ্যে মোটে দেড় সপ্তাহ পার হয়েছে এ পর্যন্ত।</p><p>তবে ৩ মাসের মধ্যে আক্রান্তের সংখ্যা অনেক কমে আসবে। তবে করোনার সংক্রমণ পুরোপুরি শেষ হতে কয়েক বছর পর্যন্ত সময লাগতে পারে।</p><p>তবে এখন করোনা হতে বেরিয়ে আসার কৌশল আসলে কী হবে? সেই বিষয়ে এডিনবার্গ ইউনিভার্সিটির সংক্রামক রোগ বিষয়ক অধ্যাপক মার্ক উলহাউজ বলেছেন, বিষয়টি নিয়ে পৃথিবীর কোনো দেশেরই কৌশল নেই। এই কৌশল ঠিক করা বড় ধরনের বৈজ্ঞানিক এবং সামাজিক চ্যালেঞ্জ বটে।</p><div class="bs-irp left bs-irp-thumbnail-3-full"><div class="bs-irp-heading"> <span class="h-text heading-typo">জানেন কি?</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-3 clearfix columns-2"><div class="post-127155 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="করোনায় মৃতদের দাফনের জন্য প্রস্তুত রয়েছেন ওরা ৬ জন" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/44818-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44818-86x64.jpg&quot;,&quot;210&quot;:&quot;44818-210x136.jpg&quot;,&quot;800&quot;:&quot;44818.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/127155/they-are-ready-for-burial-in-corona/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/127155/they-are-ready-for-burial-in-corona/" title="করোনায় মৃতদের দাফনের জন্য প্রস্তুত রয়েছেন ওরা ৬ জন"> <span class="post-title"> করোনায় মৃতদের দাফনের জন্য প্রস্তুত রয়েছেন ওরা ৬ জন </span> </a></p></div></div ><div class="post-127071 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-23"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="করোনায় বিশ্বে প্রতি মিনিটে ৪ জনের মৃত্যু ঘটছে!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/50139-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50139-86x64.jpg&quot;,&quot;210&quot;:&quot;50139-210x136.jpg&quot;,&quot;1080&quot;:&quot;50139.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/127071/4-people-are-dying-every-minute-in-the-world-of-corona/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/127071/4-people-are-dying-every-minute-in-the-world-of-corona/" title="করোনায় বিশ্বে প্রতি মিনিটে ৪ জনের মৃত্যু ঘটছে!"> <span class="post-title"> করোনায় বিশ্বে প্রতি মিনিটে ৪ জনের মৃত্যু ঘটছে! </span> </a></p></div></div ></div></div></div><p>তবে তিনি ৩টি উপায়ের কথা উল্লেখ করেছেন। একটি হলো টিকা দেয়া। দ্বিতীয়টি হলো বহু মানুষের মধ্যে ভাইরাস সংক্রমণের কারণে তাদের মধ্যে এই নিয়ে রোগ প্রতিরোধ ক্ষমতা গড়ে উঠবে। তৃতীয়ত স্থায়ীভাবে মানুষ ও সমাজের আচার-আচরণে পরিবর্তন নিয়ে আসতে হবে।</p><p>এদিকে টিকা আসতে সময় লাগবে ১২ হতে ১৮ মাস। এই টিকা গ্রহণ করলে করোনা ভাইরাসের সংস্পর্শে আসলেও তারা অসুস্থ হবেন না। যতো বেশি সংখ্যক মানুষকে টিকা দেওয়া যাবে ততোই ভালো। যদি মোট জনসংখ্যার ৬০ শতাংশকে টিকা দেওয়া হয়, তাহলে এই ভাইরাস আর ছড়িয়ে পড়বে না।</p><p>ইতিমধ্যেই আমেরিকায় এক ব্যক্তির দেহে পরীক্ষামূলকভাবে করোনা ভাইরাসের টিকা দেওয়া হয়েছে। তবে এই টিকা সফল হবে কিনা বা বিশ্বজুড়ে এই টিকা দেওয়া যাবে কি না সেই বিষয়টির নিশ্চয়তা নেই।</p><p>করোনা সংক্রমণ মোকাবেলার জন্য ব্রিটেন আক্রান্তের সংখ্যা যতোটা সম্ভব কমিয়ে আনার চেষ্টা করছে। যেনো হাসপাতালগুলো রোগীতে পরিপূর্ণ না হয়।</p><p>ব্রিটেনের প্রধান বৈজ্ঞানিক উপদেষ্টা স্যার প্যাট্রিক ভ্যালান্সি বলেন, করোনা ভাইরাসের সংক্রমণ কখন কোন পর্যায়ে যাবে সেটি নিয়ে সুনির্দিষ্ট সময়সীমা দেওয়া সম্ভব নয়।</p><p>লন্ডনের ইমপেরিয়াল কলেজের অধ্যাপক নিল ফার্গুসন বলেন, আমরা সংক্রমণের মাত্রা কমিয়ে রাখার চেষ্টা করে আসছি। যেনো মানুষ কম আক্রান্ত হন। তিনি বলেন, যদি দুই বছরের বেশি সময় যাবত এটা করতে পারি তাহলে দেশের একটি বড় অংশ ধীরে ধীরে আক্রান্ত হবেন। যে কারণে স্বাভাবিক নিয়মে রোগ প্রতিরোধ গড়ে উঠবে।</p><p>এদিকে প্রাণঘাতী নভেল করোনা ভাইরাস এপ্রিল মাসের শেষ দিকে নিয়ন্ত্রণে আসতে পারে বলে মনে করছেন চীনের শ্বাসতন্ত্রের রোগ বিশেষজ্ঞ ডা. জুং নানশান। চীনের শেনজেন টেলিভিশনকে দেওয়া এক সাক্ষাৎকারে তিনি এই মন্তব্য করেছেন।</p><p>জুং নানশান বলেন, করোনা প্রতিরোধে বিশ্বের দেশগুলো যেভাবে কার্যকরী পদক্ষেপ নিচ্ছে তাতে আমার মনে হচ্ছে যে এই মাসের শেষদিকে মহামারিটি নিয়ন্ত্রণে চলে আসতে পারে। তবে আগামী বসন্তে আরও একটি ভাইরাস দেখা দেবে কিনা তা নিয়ে অনিশ্চয়তা রয়েই গেছে বলেও তিনি জানিয়েছেন।</p><h5><em><span style="color: #00ff00;"><strong>করোনা ভাইরাস প্রতিরোধে করণীয়</strong></span></em></p><p># সব সময় ঘরে থাকি।<br /> # জরুরি প্রয়োজনে বাইরে বের হলে নিয়মগুলো মানি, মাস্ক ব্যবহার করি।<br /> # তিন লেয়ারের সার্জিক্যাল মাস্ক ইচ্ছে করলে ধুয়েও ব্যবহার করতে পারি।<br /> # বাইরে থেকে ঘরে ফেরার পর পোশাক ধুয়ে ফেলি। কিংবা না ঝেড়ে ঝুলিয়ে রাখি অন্তত চার ঘণ্টা।<br /> # বাইরে থেকে এসেই আগে ভালো করে (অন্তত ২০ সেকেণ্ড ধরে) হাত সাবান বা লিকুইড দিয়ে ধুয়ে ফেলি।<br /> # প্লাস্টিকের তৈরি পিপিই বা চোখ মুখ, মাথা একবার ব্যবহারের পর অবশ্যই ডিটারজেন্ট দিয়ে ভালো করে ধুয়ে শুকিয়ে ব্যবহার করা যেতে পারে।<br /> # কাপড়ের তৈরি পিপিই বা বর্ণিত নিয়মে পরিষ্কার করে পরি।<br /> # চুল সম্পূর্ণ ঢাকে এমন মাথার ক্যাপ ব্যবহার করি।<br /> # হাঁচি কাশি যাদের রয়েছে সরকার হতে প্রচারিত সব নিয়ম মেনে চলি। এছাড়াও খাওয়ার জিনিস, তালা চাবি, সুইচ ধরা, মাউস, রিমোট কন্ট্রোল, মোবাই, ঘড়ি, কম্পিউটার ডেক্স, টিভি ইত্যাদি ধরা ও বাথরুম ব্যবহারের আগে ও পরে নির্দেশিত মতে হাত ধুয়ে নিন। যাদের হাত শুকনো থাকে তারা হাত ধোয়ার পর Moisture ব্যবহার করি। সাবান বা হ্যান্ড লিকুইড ব্যবহার করা যেতে পারে। কেনোনা শুকনো হাতের Crackle (ফাটা অংশ) এর ফাঁকে এই ভাইরাসটি থেকে যেতে পারে। অতি ক্ষারযুক্ত সাবান বা ডিটারজেন্ট ব্যবহার থেকে বিরত থাকাই ভালো।</p></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://thedhakatimes.com/tag/corona/" rel="tag">Corona</a><a href="https://thedhakatimes.com/tag/deadly/" rel="tag">Deadly</a><a href="https://thedhakatimes.com/tag/how-long-does/" rel="tag">How long does</a><a href="https://thedhakatimes.com/tag/kill/" rel="tag">kill</a><a href="https://thedhakatimes.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" rel="tag">করোনা</a><a href="https://thedhakatimes.com/tag/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a6%98%e0%a6%be%e0%a6%a4%e0%a6%bf/" rel="tag">প্রাণঘাতি</a><a href="https://thedhakatimes.com/tag/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%a4%e0%a7%8b%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%ac%e0%a7%87/" rel="tag">শেষ হতে কতোদিন সময় লাগবে?</a></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://thedhakatimes.com/127106/the-island-state-of-marshall-islands/" rel="prev">দ্বীপ রাষ্ট্র মার্শাল আইল্যান্ড</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s1 "> <span class="h-text related-posts-heading">তুমি এটাও পছন্দ করতে পারো</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid"><div class="post-126809 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></span></div> <a title="ভালোবাসা যখন করোনার মতো রোগকেও হার মানায়" data-src="https://thedhakatimes.com/wp-content/uploads/2020/03/3456700-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3456700-86x64.jpg&quot;,&quot;210&quot;:&quot;3456700-210x136.jpg&quot;,&quot;279&quot;:&quot;3456700-279x220.jpg&quot;,&quot;357&quot;:&quot;3456700-357x210.jpg&quot;,&quot;750&quot;:&quot;3456700-750x430.jpg&quot;,&quot;1203&quot;:&quot;3456700.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/126809/love-is-when-someone-like-coronas-suffers/"></a></div><p class="title"> <a class="post-url" href="https://thedhakatimes.com/126809/love-is-when-someone-like-coronas-suffers/" title="ভালোবাসা যখন করোনার মতো রোগকেও হার মানায়"> <span class="post-title"> ভালোবাসা যখন করোনার মতো রোগকেও হার মানায় </span> </a></p></div></div ></div></div></div><section id="comments-template-127094" class="comments-template comments-template-multiple providers-2"><div class="bs-comments-wrapper"><ul class="nav-tabs clearfix"><li class="active facebook-comment"><a href="#facebook-1051430680-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-1137472768-comment-section" data-toggle="tab" data-deferred-init="1137472768"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li></ul><div class="tab-content"><div class="active tab-pane multi-facebook-comment-section" id="facebook-1051430680-comment-section"><section id="comments-template-127094" class="comments-template comment-respond"><div id="comments" class="better-comments-area better-facebook-comments-area"><div id="respond"><div class="fb-comments" data-href="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Loading...</div></div></div></section><div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "https://thedhakatimes.com/wp-content/cache/busting/facebook-tracking/fbsdk-bn_IN.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '127094'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> </div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-1137472768-comment-section"><div class="bs-deferred-load-wrapper" id="bsd_1137472768"> <script>var bs_deferred_loading_bsd_1137472768 = '{"query":{"comment-post-id":127094,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="fvmzdrxl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_fvmzdrxl"><div class="fvmzdrxl fvmzdrxl-clearfix fvmzdrxl-align-center fvmzdrxl-column-1"><div id="fvmzdrxl-79888-666050244" class="fvmzdrxl-container fvmzdrxl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="fvmzdrxl-79888-666050244-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fvmzdrxl-79888-666050244');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fvmzdrxl-79888-666050244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('fvmzdrxl-79888-666050244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('fvmzdrxl-79888-666050244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('fvmzdrxl-79888-666050244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> পপুলারঃ </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-126780 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-2287"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-2287"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></span></div> <a title="১৯ দিনের প্রচেষ্টায় করোনার ভ্যাকসিন তৈরির ঘোষণা" data-src="https://thedhakatimes.com/wp-content/uploads/2020/03/432222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;432222-210x136.jpg&quot;,&quot;279&quot;:&quot;432222-279x220.jpg&quot;,&quot;357&quot;:&quot;432222-357x210.jpg&quot;,&quot;750&quot;:&quot;432222-750x430.jpg&quot;,&quot;1000&quot;:&quot;432222.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/126780/announcement-of-making-coroner-vaccine-in-19-days-of-effort/"></a></div><p class="title"> <a href="https://thedhakatimes.com/126780/announcement-of-making-coroner-vaccine-in-19-days-of-effort/" class="post-title post-url"> ১৯ দিনের প্রচেষ্টায় করোনার ভ্যাকসিন তৈরির ঘোষণা </a></p><div class="post-summary"> দি ঢাকা টাইমস্ ডেস্ক॥ বর্তমানে পৃথিবীর সবচেয়ে আলোচিত একটি নাম হলো করোনা ভাইরাস। বিশ্বের অন্তত ১৯০টি দেশ এই মুহূর্তে&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-126684 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="করোনার মধ্যেও নাসার পক্ষ হতে এলো নতুন দুঃসংবাদ" data-src="https://thedhakatimes.com/wp-content/uploads/2020/03/455599-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;455599-86x64.jpg&quot;,&quot;210&quot;:&quot;455599-210x136.jpg&quot;,&quot;800&quot;:&quot;455599.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/126684/nasas-new-bad-news-comes-from-corona/"></a></div><p class="title"> <a href="https://thedhakatimes.com/126684/nasas-new-bad-news-comes-from-corona/" class="post-url post-title"> করোনার মধ্যেও নাসার পক্ষ হতে এলো নতুন দুঃসংবাদ </a></p></div></div ><div class="post-126857 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-50771"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ফাঁস হলো সেই মাছ বিক্রেতা বিশ্বের প্রথম করোনা রোগীর তথ্য!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/03/455555-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;455555-86x64.jpg&quot;,&quot;210&quot;:&quot;455555-210x136.jpg&quot;,&quot;800&quot;:&quot;455555.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/126857/the-leak-is-the-worlds-first-coroner-patient-information/"></a></div><p class="title"> <a href="https://thedhakatimes.com/126857/the-leak-is-the-worlds-first-coroner-patient-information/" class="post-url post-title"> ফাঁস হলো সেই মাছ বিক্রেতা বিশ্বের প্রথম করোনা রোগীর তথ্য! </a></p></div></div ><div class="post-126823 type-post format-standard has-not-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="মৃত্যুর জন্য মানসিকভাবে প্রস্তুত: শ্রাবন্তী" data-src="https://thedhakatimes.com/wp-content/uploads/2017/12/Ipshita-Shabnam-Srabonti-750x430.jpg" class="img-holder" href="https://thedhakatimes.com/126823/mentally-prepared-for-death-srivanti/"></a></div><p class="title"> <a href="https://thedhakatimes.com/126823/mentally-prepared-for-death-srivanti/" class="post-url post-title"> মৃত্যুর জন্য মানসিকভাবে প্রস্তুত: শ্রাবন্তী </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1281015946 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"127094,127155,127071,126809","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1281015946" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1281015946" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">১ এর ৫১</span></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 2.4M</span> <span class="item-title" > Likes</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 6,861</span> <span class="item-title" > Followers</span> </a></li></ul></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> সাম্প্রতিকঃ </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><div class="post-127106 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-30488 bsw-350"><div class="item-content"> <a title="দ্বীপ রাষ্ট্র মার্শাল আইল্যান্ড" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/343333-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;343333-210x136.jpg&quot;,&quot;279&quot;:&quot;343333-279x220.jpg&quot;,&quot;357&quot;:&quot;343333-357x210.jpg&quot;,&quot;750&quot;:&quot;343333-750x430.jpg&quot;,&quot;1226&quot;:&quot;343333.jpg&quot;}}" class="img-cont" href="https://thedhakatimes.com/127106/the-island-state-of-marshall-islands/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-30488"><a href="https://thedhakatimes.com/good-morning/">সুপ্রভাত</a></span></div><p class="title"> <a href="https://thedhakatimes.com/127106/the-island-state-of-marshall-islands/" class="post-title post-url"> দ্বীপ রাষ্ট্র মার্শাল আইল্যান্ড </a></p></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-127166 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="৮ এপ্রিল দেখা যাবে ‘সুপার পিঙ্ক মুন’" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/3444-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3444-86x64.jpg&quot;,&quot;210&quot;:&quot;3444-210x136.jpg&quot;,&quot;1366&quot;:&quot;3444.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/127166/super-pink-moon-to-be-seen-on-april-8/"></a></div><p class="title"> <a href="https://thedhakatimes.com/127166/super-pink-moon-to-be-seen-on-april-8/" class="post-url post-title"> ৮ এপ্রিল দেখা যাবে ‘সুপার পিঙ্ক মুন’ </a></p></div></div ><div class="post-127149 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2776"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="৫০০ পরিবারের জন্য খাদ্যসামগ্রী বিতরণ করলে চিত্রনায়িকা বর্ষা" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/0001-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0001-86x64.jpg&quot;,&quot;210&quot;:&quot;0001-210x136.jpg&quot;,&quot;750&quot;:&quot;0001.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/127149/borsha-distributes-food-items-for-the-family/"></a></div><p class="title"> <a href="https://thedhakatimes.com/127149/borsha-distributes-food-items-for-the-family/" class="post-url post-title"> ৫০০ পরিবারের জন্য খাদ্যসামগ্রী বিতরণ করলে চিত্রনায়িকা বর্ষা </a></p></div></div ><div class="post-127160 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ভারতের রাষ্ট্রপতি, প্রধানমন্ত্রী ও সাংসদরা এক বছর ৩০% কম বেতন নেবেন" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/PM-Modi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PM-Modi-86x64.jpg&quot;,&quot;210&quot;:&quot;PM-Modi-210x136.jpg&quot;,&quot;1080&quot;:&quot;PM-Modi.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/127160/the-president-of-india-the-prime-minister-and-the-mps-will-receive-a-minimum-salary-of-30-low-a-year/"></a></div><p class="title"> <a href="https://thedhakatimes.com/127160/the-president-of-india-the-prime-minister-and-the-mps-will-receive-a-minimum-salary-of-30-low-a-year/" class="post-url post-title"> ভারতের রাষ্ট্রপতি, প্রধানমন্ত্রী ও সাংসদরা এক বছর ৩০% কম বেতন নেবেন </a></p></div></div ><div class="post-127139 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="করোনাকে পরাজিত করলো ইতালির ১০২ বছরের বৃদ্ধা ও ৬ মাসের শিশু!" data-src="https://thedhakatimes.com/wp-content/uploads/2020/04/31111-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;31111-86x64.jpg&quot;,&quot;210&quot;:&quot;31111-210x136.jpg&quot;,&quot;800&quot;:&quot;31111.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/127139/italy-can-see-hope-in-the-face-of-a-102-year-old-and-a-6-month-old-baby/"></a></div><p class="title"> <a href="https://thedhakatimes.com/127139/italy-can-see-hope-in-the-face-of-a-102-year-old-and-a-6-month-old-baby/" class="post-url post-title"> করোনাকে পরাজিত করলো ইতালির ১০২ বছরের বৃদ্ধা ও ৬ মাসের শিশু! </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1307454921 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"127094,127155,127071,126809,126780,126684,126857,126823","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1307454921" title="আগে"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1307454921" title="পরবর্তী"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">১ এর ৩,৮৬৩</span></div></div></div></aside></div></div></div></div></main><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-125711 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="স্যোশাল মিডিয়ায় আসক্তির কারণে ভেঙ্গে যেতে বসেছে সামাজিক বন্ধন" data-src="https://thedhakatimes.com/wp-content/uploads/2020/02/46799090-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;46799090-86x64.jpg&quot;,&quot;210&quot;:&quot;46799090-210x136.jpg&quot;,&quot;759&quot;:&quot;46799090.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/125711/social-media-is-breaking-down-due-to-addiction-to/"></a></div><p class="title"> <a href="https://thedhakatimes.com/125711/social-media-is-breaking-down-due-to-addiction-to/" class="post-url post-title"> স্যোশাল মিডিয়ায় আসক্তির কারণে ভেঙ্গে যেতে বসেছে সামাজিক&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-02-15T22:01:48+06:00">Feb 15, 2020</time></span></div></div></div ><div class="post-124075 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="ভারত এক হাজার বছর যারা শাসন করলো তারা হিন্দুদের বের করে দেয়নি- পঞ্চাশ বছর শাসন করে মুসলিমদের বের করতে চাইছে! -ডঃ মালা দেবী" data-src="https://thedhakatimes.com/wp-content/uploads/2020/01/35455665-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;35455665-86x64.jpg&quot;,&quot;210&quot;:&quot;35455665-210x136.jpg&quot;,&quot;1474&quot;:&quot;35455665.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/124075/india-ruled-for-a-thousand-years/"></a></div><p class="title"> <a href="https://thedhakatimes.com/124075/india-ruled-for-a-thousand-years/" class="post-url post-title"> ভারত এক হাজার বছর যারা শাসন করলো তারা হিন্দুদের বের করে&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-03T23:01:54+06:00">Jan 3, 2020</time></span></div></div></div ><div class="post-123143 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="৪ বছর গর্তে আটকে থাকা জনৈক কাদেরের করুণ কাহিনী!" data-src="https://thedhakatimes.com/wp-content/uploads/2019/11/64725928-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;64725928-86x64.jpg&quot;,&quot;210&quot;:&quot;64725928-210x136.jpg&quot;,&quot;787&quot;:&quot;64725928.jpg&quot;}}" class="img-holder" href="https://thedhakatimes.com/123143/the-tragic-story-of-a-qader-who-was-stuck-in-the-pit-for-4-years/"></a></div><p class="title"> <a href="https://thedhakatimes.com/123143/the-tragic-story-of-a-qader-who-was-stuck-in-the-pit-for-4-years/" class="post-url post-title"> ৪ বছর গর্তে আটকে থাকা জনৈক কাদেরের করুণ কাহিনী! </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-11-28T10:01:30+06:00">Nov 28, 2019</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> কপিরাইট© 2020 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল, টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email" name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ।</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div"></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon" style="border-top-color: #3498db"></div></div><style type="text/css">.nx-notification{max-width:500px}</style> <script type="text/javascript">var notificationx = {
				nonce      : '3c442f04e2',
				ajaxurl    : 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
				conversions: [],
				comments   : [115512],
				reviews   : [],
				stats   : [],
				form   : [],
				pro_ext   : [],
			};</script>  <div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '123143'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <style type="text/css" media="print">*{display:none!important}body,html{display:block!important}#cpp-print-disabled{top:0;left:0;color:#111;width:100%;height:100%;min-height:400px;z-index:9999;position:fixed;font-size:30px;text-align:center;background:#fcfcfc;padding-top:200px;display:block!important}</style><div id="cpp-print-disabled" style="display: none;"> You cannot print contents of this website.</div>      <div class="rh-cover noscroll gr-8" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://thedhakatimes.com"> <input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://thedhakatimes.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon bsfi-gplus"></i>Google </a></li><li class="item-3"> <a rel="nofollow" href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F127094%2Fhow-long-does-it-take-to-kill-a-deadly-corona%2F%3Ffbclid%3DIwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://thedhakatimes.com/127094/how-long-does-it-take-to-kill-a-deadly-corona/?fbclid=IwAR1x_gA1OTUQC3T6qoQqM4Iu4_udqeRqgKZtNZakCNqXf4u9nolrY-amivs"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://thedhakatimes.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b380b2de4b"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_browser_obj = []; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"127094"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var NotificationX = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"127094"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var pwaforwp_js_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/thedhakatimes.com\/","loader_desktop":"1","loader_mobile":"1"}; /* ]]> */</script>      <script src="https://thedhakatimes.com/wp-content/cache/min/1/73430195c670375458e72f372836ee2f.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586322853 -->