







































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thedhakatimes.com/xmlrpc.php"/>

		<link rel="manifest" href="https://thedhakatimes.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার - The Dhaka Times</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%7COswald&#038;display=swap" /></noscript><link rel="stylesheet" href="https://thedhakatimes.com/wp-content/cache/min/1/9d49ad3498a55d00c8a794339c228768.css" media="all" data-minify="1" />
<meta name="description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্যবহারকারীদের সুবিধার্থে নানা রকম পরীক্ষা নিরীক্ষা চালাচ্ছে ফেইসবুক। যোগ হচ্ছে নতুন নতুন সব ফিচার। আবার বাদ দেওয়া হচ্ছে পুরনো ফিচার। কিছুদিন পরে আরও কয়েকটি ফিচারের সুবিধা পাবেন না ফেইসবুক ব্যবহারকারীরা। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার - The Dhaka Times" />
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্যবহারকারীদের সুবিধার্থে নানা রকম পরীক্ষা নিরীক্ষা চালাচ্ছে ফেইসবুক। যোগ হচ্ছে নতুন নতুন সব ফিচার। আবার বাদ দেওয়া হচ্ছে পুরনো ফিচার। কিছুদিন পরে আরও কয়েকটি ফিচারের সুবিধা পাবেন না ফেইসবুক ব্যবহারকারীরা। আরও জানতে পড়ুন বিস্তারিত -" />
<meta property="og:url" content="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/" />
<meta property="og:site_name" content="The Dhaka Times" />
<meta property="article:publisher" content="https://facebook.com/TheDhakaTimes" />
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Features that will be dropped" />
<meta property="article:tag" content="ফেইসবুক" />
<meta property="article:tag" content="শীঘ্রই বাদ পড়বে যে ফিচার" />
<meta property="article:section" content="তথ্য প্রযুক্তি" />
<meta property="og:updated_time" content="2022-05-12T00:57:15+06:00" />
<meta property="fb:admins" content="271443036265827" />
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg" />
<meta property="og:image:secure_url" content="https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার - The Dhaka Times" />
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্যবহারকারীদের সুবিধার্থে নানা রকম পরীক্ষা নিরীক্ষা চালাচ্ছে ফেইসবুক। যোগ হচ্ছে নতুন নতুন সব ফিচার। আবার বাদ দেওয়া হচ্ছে পুরনো ফিচার। কিছুদিন পরে আরও কয়েকটি ফিচারের সুবিধা পাবেন না ফেইসবুক ব্যবহারকারীরা। আরও জানতে পড়ুন বিস্তারিত -" />
<meta name="twitter:site" content="@TheDhakaTimes" />
<meta name="twitter:creator" content="@TheDhakaTimes" />
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Dhaka Times"/>
<meta property="og:url" content="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/"/>
<meta property="og:title" content="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার"/>
<meta property="og:image" content="https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg"/>
<meta property="article:section" content="তথ্য প্রযুক্তি"/>
<meta property="article:tag" content="শীঘ্রই বাদ পড়বে যে ফিচার"/>
<meta property="og:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্যবহারকারীদের সুবিধার্থে নানা রকম পরীক্ষা নিরীক্ষা চালাচ্ছে ফেইসবুক। যোগ হচ্ছে নতুন নতুন সব ফিচার। আবার বাদ দেওয়া হচ্ছে পুরনো ফিচার। কিছুদিন পরে আরও কয়েকটি ফিচারের সুবিধা পাবেন না ফেইসবুক ব্যবহারকারীরা। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/"/>
<meta name="twitter:title" content="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার"/>
<meta name="twitter:description" content="দি ঢাকা টাইমস্ ডেস্ক ॥ ব্যবহারকারীদের সুবিধার্থে নানা রকম পরীক্ষা নিরীক্ষা চালাচ্ছে ফেইসবুক। যোগ হচ্ছে নতুন নতুন সব ফিচার। আবার বাদ দেওয়া হচ্ছে পুরনো ফিচার। কিছুদিন পরে আরও কয়েকটি ফিচারের সুবিধা পাবেন না ফেইসবুক ব্যবহারকারীরা। আরও জানতে পড়ুন বিস্তারিত -"/>
<meta name="twitter:image" content="https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//thedhakatimes.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Feed" href="https://thedhakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; Comments Feed" href="https://thedhakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dhaka Times &raquo; ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার Comments Feed" href="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thedhakatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>






<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>



<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","tracking_mode":"gtag","tracking_code":"UA-10078990-21","is_track_user":"1","root_domain":"thedhakatimes.com","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thedhakatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thedhakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thedhakatimes.com/wp-json/wp/v2/posts/147651" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedhakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thedhakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://thedhakatimes.com/?p=147651' />
<link rel="alternate" type="application/json+oembed" href="https://thedhakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thedhakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&#038;format=xml" />
        
       
<meta name="author" content="The Dhaka Times"/>
<meta property="article:author" content="https://www.facebook.com/TheDhakaTimes"/>
<meta property="article:publisher" content="https://www.facebook.com/TheDhakaTimes"/>
			<meta property="fb:pages" content="271443036265827" />
							<meta property="ia:markup_url" content="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/?ia_markup=1" />
				<!-- This code is added by WP Analytify (4.1.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10078990-21"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			const configuration = {
				'anonymize_ip': true,
				'forceSSL': true,
				'allow_display_features': true,
								
			};
			const UACode = 'UA-10078990-21';

			gtag('config', UACode, configuration);

			
			</script>

			<!-- This code is added by WP Analytify (4.1.3) !--><meta property="fb:app_id" content="191292457650133">			<link rel="shortcut icon" href="https://thedhakatimes.com/wp-content/uploads/2017/01/High-res-icon.png">			<link rel="apple-touch-icon" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-57px-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-114px-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-72px-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://thedhakatimes.com/wp-content/uploads/2017/02/High-res-icon-with-text-144px-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thedhakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2017\/01\/TDT-LogoTextAsif-V1.2-150px-height.png"
    },
    "url": "https:\/\/thedhakatimes.com\/",
    "name": "The Dhaka Times",
    "description": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Dhaka Times",
    "alternateName": "\u09a4\u09b0\u09c1\u09a3 \u09aa\u09cd\u09b0\u099c\u09a8\u09cd\u09ae\u0995\u09c7 \u098f\u0997\u09bf\u09af\u09bc\u09c7 \u09b0\u09be\u0996\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09af\u09bc\u09c7, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u09ac\u099a\u09c7\u09af\u09bc\u09c7 \u09ac\u09a1\u09bc \u09b8\u09be\u09ae\u09be\u099c\u09bf\u0995 \u09ae\u09cd\u09af\u09be\u0997\u09be\u099c\u09bf\u09a8\u0964",
    "url": "https:\/\/thedhakatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09ab\u09c7\u0987\u09b8\u09ac\u09c1\u0995 \u09a5\u09c7\u0995\u09c7 \u09b6\u09c0\u0998\u09cd\u09b0\u0987 \u09ac\u09be\u09a6 \u09aa\u09a1\u09bc\u09ac\u09c7 \u09af\u09c7 \u09ab\u09bf\u099a\u09be\u09b0",
    "description": "\u09a6\u09bf \u09a2\u09be\u0995\u09be \u099f\u09be\u0987\u09ae\u09b8\u09cd \u09a1\u09c7\u09b8\u09cd\u0995 \u0965 \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09a6\u09c7\u09b0 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u09b0\u09cd\u09a5\u09c7 \u09a8\u09be\u09a8\u09be \u09b0\u0995\u09ae \u09aa\u09b0\u09c0\u0995\u09cd\u09b7\u09be \u09a8\u09bf\u09b0\u09c0\u0995\u09cd\u09b7\u09be \u099a\u09be\u09b2\u09be\u099a\u09cd\u099b\u09c7 \u09ab\u09c7\u0987\u09b8\u09ac\u09c1\u0995\u0964 \u09af\u09cb\u0997 \u09b9\u099a\u09cd\u099b\u09c7 \u09a8\u09a4\u09c1\u09a8 \u09a8\u09a4\u09c1\u09a8 \u09b8\u09ac \u09ab\u09bf\u099a\u09be\u09b0\u0964 \u0986\u09ac\u09be\u09b0 \u09ac\u09be\u09a6 \u09a6\u09c7\u0993\u09df\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09aa\u09c1\u09b0\u09a8\u09cb \u09ab\u09bf\u099a\u09be\u09b0\u0964 \u0995\u09bf\u099b\u09c1\u09a6\u09bf\u09a8 \u09aa\u09b0\u09c7 \u0986\u09b0\u0993 \u0995\u09df\u09c7\u0995\u099f\u09bf \u09ab\u09bf\u099a\u09be\u09b0\u09c7\u09b0 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be \u09aa\u09be\u09ac\u09c7\u09a8 \u09a8\u09be \u09ab\u09c7\u0987\u09b8\u09ac\u09c1\u0995 \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0\u09be\u0964 \u0986\u09b0\u0993 \u099c\u09be\u09a8\u09a4\u09c7 \u09aa\u09dc\u09c1\u09a8 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0\u09bf\u09a4 -",
    "datePublished": "2022-05-17",
    "dateModified": "2022-05-12",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09b8\u09cd\u099f\u09be\u09ab \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/7888.jpg",
        "width": 800,
        "height": 445
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thedhakatimes.com\/147651\/features-that-will-be-dropped-from-facebook-soon\/"
}</script>















<meta name="cf-2fa-verify" content="wl09diej37fyrb3mxn1n938jsdg36jxzva6">
<meta name="apple-itunes-app" content="app-id=868276300"/>
<meta property="fb:app_id" content="191292457650133"/>




<!-- Facebook Pixel  -->

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6006226433048&amp;value=0" /></noscript>

<!-- Facebook Pixel  -->

<meta name="bitly-verification" content="81ee7d070d84"/>

<!-- Taboola  -->

<!-- Taboola  -->

<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-150x150.png" sizes="32x32" />
<link rel="icon" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square-300x300.png" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#ffffff">
        <meta name="apple-mobile-web-app-title" content="The Dhaka Times">
        <meta name="application-name" content="The Dhaka Times">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content=" The Dhaka Times">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Featured-Graphic.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-147651 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-13 single-cat-13  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=191292457650133";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://thedhakatimes.com/">
							<img src="https://thedhakatimes.com/wp-content/uploads/2013/09/TDT-Logo-With-Text-Square1.png"
							     alt="The Dhaka Times">
						</a>
					</div>
										<div class="site-name">The Dhaka Times</div>
									<div class="site-description">তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/TheDhakaTimes" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://thedhakatimes.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">মঙ্গলবার, মে ১৭, ২০২২</span>
					</li>
					<li id="menu-item-113165" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-113165"><a href="https://thetechjournal.com">The Tech Journal</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://thedhakatimes.com/wp-content/uploads/2017/01/TDT-LogoTextAsif-V1.2-150px-height.png"
			     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />

			<span class="site-title">The Dhaka Times - তরুণ প্রজন্মকে এগিয়ে রাখার প্রত্যয়ে, বাংলাদেশের সবচেয়ে বড় সামাজিক ম্যাগাজিন।</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="hdrbkjpqa hdrbkjpqa-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone hdrbkjpqa-loc-header_aside_logo hdrbkjpqa-align-right hdrbkjpqa-column-1"></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-79868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-79868"><a href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-home"></i>হোম</a></li>
<li id="menu-item-24220" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-406 better-anim-fade menu-item-24220"><a href="https://thedhakatimes.com/health/"><i class="bf-icon  fa fa-stethoscope"></i>স্বাস্থ্য কথা</a></li>
<li id="menu-item-24219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2776 better-anim-fade menu-item-24219"><a href="https://thedhakatimes.com/entertainment/"><i class="bf-icon  fa fa-film"></i>বিনোদন</a></li>
<li id="menu-item-24218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-24218"><a href="https://thedhakatimes.com/information-technology/"><i class="bf-icon  fa fa-database"></i>তথ্য প্রযুক্তি</a></li>
<li id="menu-item-24224" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3298 better-anim-fade menu-item-24224"><a href="https://thedhakatimes.com/recipe/"><i class="bf-icon  fa fa-book"></i>রেসিপি</a></li>
<li id="menu-item-24225" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-24225"><a title="▼" href="https://thedhakatimes.com/"><i class="bf-icon  fa fa-bookmark"></i>অন্যান্য বিষয়</a>
<ul class="sub-menu">
	<li id="menu-item-24222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2287 better-anim-fade menu-item-24222"><a href="https://thedhakatimes.com/science/">বিজ্ঞান-উদ্ভাবন</a></li>
	<li id="menu-item-24223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-24223"><a href="https://thedhakatimes.com/economy/">অর্থনীতি</a></li>
	<li id="menu-item-24215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-24215"><a href="https://thedhakatimes.com/general/">সাধারণ</a></li>
	<li id="menu-item-24217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-24217"><a href="https://thedhakatimes.com/special/">বিশেষ সংবাদ</a></li>
	<li id="menu-item-24216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-24216"><a href="https://thedhakatimes.com/international/">আন্তর্জাতিক খবর</a></li>
	<li id="menu-item-24221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-24221"><a href="https://thedhakatimes.com/sports/">খেলাধুলা</a></li>
	<li id="menu-item-24234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2363 better-anim-fade menu-item-24234"><a href="https://thedhakatimes.com/knowledge/">জ্ঞান</a></li>
	<li id="menu-item-24232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-24232"><a href="https://thedhakatimes.com/special-article/">বিশেষ নিবন্ধ</a></li>
	<li id="menu-item-24233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3343 better-anim-fade menu-item-24233"><a href="https://thedhakatimes.com/apps/">অ্যাপস</a></li>
	<li id="menu-item-146614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54895 better-anim-fade menu-item-146614"><a href="https://thedhakatimes.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
	<li id="menu-item-146615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50771 better-anim-fade menu-item-146615"><a href="https://thedhakatimes.com/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%85%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be/">জানা অজানা</a></li>
	<li id="menu-item-146617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35512 better-anim-fade menu-item-146617"><a href="https://thedhakatimes.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8/">ধর্ম-দর্শন</a></li>
	<li id="menu-item-146618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32542 better-anim-fade menu-item-146618"><a href="https://thedhakatimes.com/women/">নারী জগৎ</a></li>
	<li id="menu-item-146620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31967 better-anim-fade menu-item-146620"><a href="https://thedhakatimes.com/travel/">ভ্রমণ</a></li>
	<li id="menu-item-146621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51596 better-anim-fade menu-item-146621"><a href="https://thedhakatimes.com/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%9a%e0%a6%b0%e0%a7%8d%e0%a6%9a%e0%a6%be/">রূপচর্চা</a></li>
	<li id="menu-item-146622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33298 better-anim-fade menu-item-146622"><a href="https://thedhakatimes.com/lifestyle/">লাইফস্টাইল</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thedhakatimes.com">
	<input type="search" class="search-field"
	       placeholder="অনুসন্ধান ..."
	       value="" name="s"
	       title="সন্ধান করা:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="অনুসন্ধান">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header>
<div id="dy3XxZzLS"><div><p><a href="http://xporn.desi/">redporn</a> <a href="https://www.dailypornhd.pro/" target="_blank">sex videos</a> <a href="https://indianpornxxx.cc" target="_blank">porn movies</a> black cock girl in blue bikini blowjobs in pov and wanks off.</p></div></div><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thedhakatimes.com/" itemprop="url" rel="home">
											<img src="https://thedhakatimes.com/wp-content/uploads/2016/08/TDT-AMP-Logo-V1.0.png"
						     alt="The Dhaka Times"  data-bsrjs="https://thedhakatimes.com/wp-content/uploads/2015/02/TDT-Logo-Text-Asif-V1.1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thedhakatimes.com" rel="home""><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thedhakatimes.com/information-technology/" ><span itemprop='name'>তথ্য প্রযুক্তি</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/"/></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-05-17T19:01:43+06:00">On <b>May 17, 2022</b></time></span>
						<span class="time"><time class="post-published updated"
			                         datetime="2022-05-12T00:57:15+06:00">Last updated <b>May 12, 2022</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-147651" class="post-147651 post type-post status-publish format-standard has-post-thumbnail  category-information-technology tag-facebook tag-features-that-will-be-dropped tag-2655 tag-69278 single-post-content">
											<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AB%E0%A7%87%E0%A6%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87+%E0%A6%AC%E0%A6%BE%E0%A6%A6+%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%AC%E0%A7%87+%E0%A6%AF%E0%A7%87+%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0 @TheDhakaTimes&url=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AB%E0%A7%87%E0%A6%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87+%E0%A6%AC%E0%A6%BE%E0%A6%A6+%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%AC%E0%A7%87+%E0%A6%AF%E0%A7%87+%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0 %0A%0A https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%AB%E0%A7%87%E0%A6%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87+%E0%A6%AC%E0%A6%BE%E0%A6%A6+%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%AC%E0%A7%87+%E0%A6%AF%E0%A7%87+%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0&body=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&media=https://thedhakatimes.com/wp-content/uploads/2022/05/7888.jpg&description=%E0%A6%AB%E0%A7%87%E0%A6%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87+%E0%A6%AC%E0%A6%BE%E0%A6%A6+%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%AC%E0%A7%87+%E0%A6%AF%E0%A7%87+%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&title=%E0%A6%AB%E0%A7%87%E0%A6%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87+%E0%A6%AC%E0%A6%BE%E0%A6%A6+%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%AC%E0%A7%87+%E0%A6%AF%E0%A7%87+%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong>দি ঢাকা টাইমস্ ডেস্ক ॥</strong> ব্যবহারকারীদের সুবিধার্থে নানা রকম পরীক্ষা নিরীক্ষা চালাচ্ছে ফেইসবুক। যোগ হচ্ছে নতুন নতুন সব ফিচার। আবার বাদ দেওয়া হচ্ছে পুরনো ফিচার। কিছুদিন পরে আরও কয়েকটি ফিচারের সুবিধা পাবেন না ফেইসবুক ব্যবহারকারীরা।</p>
 <p><span id="more-147651"></span></p>
<div class="bs-irp left bs-irp-thumbnail-3-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">জানেন কি?</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-2">
	<div  class="post-146595 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-13">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="ফেসবুক নিউজ ফিডে বাগ: দীর্ঘমেয়াদি কোনো প্রভাব পড়ার সম্ভাবনা নেই- ফেসবুক" data-src="https://thedhakatimes.com/wp-content/uploads/2022/04/89087767-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;89087767-86x64.jpg&quot;,&quot;210&quot;:&quot;89087767-210x136.jpg&quot;,&quot;1003&quot;:&quot;89087767.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/146595/bug-in-facebook-news-feed-no-long-term-impact-facebook/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/146595/bug-in-facebook-news-feed-no-long-term-impact-facebook/" title="ফেসবুক নিউজ ফিডে বাগ: দীর্ঘমেয়াদি কোনো প্রভাব পড়ার সম্ভাবনা নেই- ফেসবুক">
		<span class="post-title">
			ফেসবুক নিউজ ফিডে বাগ: দীর্ঘমেয়াদি কোনো প্রভাব পড়ার&hellip;		</span>
	</a>
	</p></div>
</div >
<div  class="post-146024 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-13">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="ভুয়া খবর রুখে দিতে এবার ফেইসবুকের নতুন ফিচার" data-src="https://thedhakatimes.com/wp-content/uploads/2022/03/257900--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;257900--86x64.jpg&quot;,&quot;210&quot;:&quot;257900--210x136.jpg&quot;,&quot;1386&quot;:&quot;257900-.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/146024/this-time-a-new-feature-of-facebook-to-prevent-fake-news/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/146024/this-time-a-new-feature-of-facebook-to-prevent-fake-news/" title="ভুয়া খবর রুখে দিতে এবার ফেইসবুকের নতুন ফিচার">
		<span class="post-title">
			ভুয়া খবর রুখে দিতে এবার ফেইসবুকের নতুন ফিচার		</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div> <p><img loading="lazy" src="https://thedhakatimes.com/wp-content/uploads/2022/05/7888-750x430.jpg" alt="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার 1" width="750" height="430" class="aligncenter size-publisher-lg wp-image-147652" title="ফেইসবুক থেকে শীঘ্রই বাদ পড়বে যে ফিচার 1"></p>
<div class="hdrbkjpqa hdrbkjpqa-clearfix hdrbkjpqa-post-inline hdrbkjpqa-float-center hdrbkjpqa-align-center hdrbkjpqa-column-1"><div id="hdrbkjpqa-80682-363969639" class="hdrbkjpqa-container hdrbkjpqa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80682" data-type="code"><div id="hdrbkjpqa-80682-363969639-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hdrbkjpqa-80682-363969639');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hdrbkjpqa-80682-363969639-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hdrbkjpqa-80682-363969639-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hdrbkjpqa-80682-363969639-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hdrbkjpqa-80682-363969639-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="6629217734" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>বর্তমানে ফেইসবুকের একটি ফিচার, যার নাম ‘Nearby Friends’। এই ফিচারটি চালু করা থাকলে আপনার ফেইসবুকের বন্ধু আপনার নির্দিষ্ট একটা দূরত্বের মধ্যে থাকলে আপনার কাছে পৌঁছে যায় সেই নোটিফিকেশন। পাঠানো যায় নিজের লোকেশনও। তাছাড়াও পাওয়া যায় ওয়েদার অ্যালার্টও, লোকেশন হিস্ট্রি। ফেইসবুক জানিয়েছে যে, আগামীতে পাওয়া যাবে না এই সুবিধাগুলো।</p>
 <p>ফেইসবুকের পক্ষ থেকে জানানো হয়েছে যে, আগামী মাস থেকে আর পাওয়া যাবে না ‘Nearby Friends’ ফিচারের সুবিধাটি। আগামী ১ আগস্ট পর্যন্ত পুরনো লোকেশন অনুসন্ধান এবং ডাউনলোড করতে পারবেন এর ব্যবহারকারীরা। তবে এরপর বরাবরের জন্যই তা ডিলিট করে দেওয়া হবে। তবে ঠিক কী কারণে এই সিদ্ধান্ত নিয়েছে ফেসবুক, তা এখনও কিন্তু স্পষ্ট নয়। তথ্যসূত্র : সংবাদ প্রতিদিন।</p>
<h5><em><span style="color: #00ff00;"><strong>করোনা ভাইরাস প্রতিরোধে করণীয়</strong></span></em></p>
<p># সব সময় ঘরে থাকার চেষ্টা করি।<br />
# জরুরি প্রয়োজনে বাইরে বের হলে নিয়মগুলো মানি, মাস্ক ব্যবহার করি।<br />
# তিন লেয়ারের কাপড়ের মাস্ক ইচ্ছে করলে ধুয়েও ব্যবহার করতে পারি।<br />
# বাইরে থেকে ঘরে ফেরার পর পোশাক ধুয়ে ফেলি। কিংবা না ঝেড়ে ঝুলিয়ে রাখি অন্তত চার ঘণ্টা।<br />
# বাইরে থেকে এসেই আগে ভালো করে (অন্তত ২০ সেকেণ্ড ধরে) হাত সাবান বা লিকুইড দিয়ে ধুয়ে ফেলি।<br />
# প্লাস্টিকের তৈরি পিপিই বা চোখ মুখ, মাথা একবার ব্যবহারের পর অবশ্যই ডিটারজেন্ট দিয়ে ভালো করে ধুয়ে শুকিয়ে ব্যবহার করা যেতে পারে।<br />
# কাপড়ের তৈরি পিপিই বা বর্ণিত নিয়মে পরিষ্কার করে পরি।<br />
# চুল সম্পূর্ণ ঢাকে এমন মাথার ক্যাপ ব্যবহার করি।<br />
# হাঁচি কাশি যাদের রয়েছে সরকার হতে প্রচারিত সব নিয়ম মেনে চলি। এছাড়াও খাওয়ার জিনিস, তালা চাবি, সুইচ ধরা, মাউস, রিমোট কন্ট্রোল, মোবাই, ঘড়ি, কম্পিউটার ডেক্স, টিভি ইত্যাদি ধরা ও বাথরুম ব্যবহারের আগে ও পরে নির্দেশিত মতে হাত ধুয়ে নিন। যাদের হাত শুকনো থাকে তারা হাত ধোয়ার পর Moisture ব্যবহার করি। সাবান বা হ্যান্ড লিকুইড ব্যবহার করা যেতে পারে। কেনোনা শুকনো হাতের Crackle (ফাটা অংশ) এর ফাঁকে এই ভাইরাসটি থেকে যেতে পারে। অতি ক্ষারযুক্ত সাবান বা ডিটারজেন্ট ব্যবহার থেকে বিরত থাকাই ভালো।</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://thedhakatimes.com/tag/facebook/" rel="tag">Facebook</a><a href="https://thedhakatimes.com/tag/features-that-will-be-dropped/" rel="tag">Features that will be dropped</a><a href="https://thedhakatimes.com/tag/%e0%a6%ab%e0%a7%87%e0%a6%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95/" rel="tag">ফেইসবুক</a><a href="https://thedhakatimes.com/tag/%e0%a6%b6%e0%a7%80%e0%a6%98%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%aa%e0%a6%a1%e0%a6%bc%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/" rel="tag">শীঘ্রই বাদ পড়বে যে ফিচার</a>	</div>
								</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://thedhakatimes.com/147623/swallowed-all-the-jewelry-with-biryani/" rel="prev">বিরিয়ানির সঙ্গে গিলে ফেললেন আস্ত সব গয়না!</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">তুমি এটাও পছন্দ করতে পারো</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-145387 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>			<a  title="ফেসবুকের ‘নিউজ ফিড’ থাকছে না!" data-src="https://thedhakatimes.com/wp-content/uploads/2022/02/facebook-news-feed-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;facebook-news-feed-86x64.jpg&quot;,&quot;210&quot;:&quot;facebook-news-feed-210x136.jpg&quot;,&quot;279&quot;:&quot;facebook-news-feed-279x220.jpg&quot;,&quot;357&quot;:&quot;facebook-news-feed-357x210.jpg&quot;,&quot;750&quot;:&quot;facebook-news-feed-750x430.jpg&quot;,&quot;1600&quot;:&quot;facebook-news-feed.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/145387/facebook-doesnt-have-a-news-feed/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/145387/facebook-doesnt-have-a-news-feed/" title="ফেসবুকের ‘নিউজ ফিড’ থাকছে না!">
			<span class="post-title">
				ফেসবুকের ‘নিউজ ফিড’ থাকছে না!			</span>
	</a>
	</p></div>
</div >
<div  class="post-143818 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>			<a  title="ফেসবুক ও টিকটকে ব্যক্তিগত তথ্য সুরক্ষা ইস্যুতে অসন্তুষ্ট মার্কিনীরা" data-src="https://thedhakatimes.com/wp-content/uploads/2022/01/FT-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FT-86x64.jpg&quot;,&quot;210&quot;:&quot;FT-210x136.jpg&quot;,&quot;279&quot;:&quot;FT-279x220.jpg&quot;,&quot;357&quot;:&quot;FT-357x210.jpg&quot;,&quot;750&quot;:&quot;FT-750x430.jpg&quot;,&quot;1200&quot;:&quot;FT.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/143818/americans-are-dissatisfied-with-the-issue-of-protection-of-personal-information-on-facebook-and-ticket/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/143818/americans-are-dissatisfied-with-the-issue-of-protection-of-personal-information-on-facebook-and-ticket/" title="ফেসবুক ও টিকটকে ব্যক্তিগত তথ্য সুরক্ষা ইস্যুতে অসন্তুষ্ট মার্কিনীরা">
			<span class="post-title">
				ফেসবুক ও টিকটকে ব্যক্তিগত তথ্য সুরক্ষা ইস্যুতে অসন্তুষ্ট মার্কিনীরা			</span>
	</a>
	</p></div>
</div >
<div  class="post-142234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>			<a  title="ফেসবুক-মেসেঞ্জার চলবে ইন্টারনেট ছাড়াই" data-src="https://thedhakatimes.com/wp-content/uploads/2021/11/865545-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;865545-86x64.jpg&quot;,&quot;210&quot;:&quot;865545-210x136.jpg&quot;,&quot;279&quot;:&quot;865545-279x220.jpg&quot;,&quot;357&quot;:&quot;865545-357x210.jpg&quot;,&quot;750&quot;:&quot;865545-750x430.jpg&quot;,&quot;800&quot;:&quot;865545.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/142234/facebook-messenger-will-run-without-internet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/142234/facebook-messenger-will-run-without-internet/" title="ফেসবুক-মেসেঞ্জার চলবে ইন্টারনেট ছাড়াই">
			<span class="post-title">
				ফেসবুক-মেসেঞ্জার চলবে ইন্টারনেট ছাড়াই			</span>
	</a>
	</p></div>
</div >
<div  class="post-141859 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>			<a  title="নাম বদলাচ্ছে ফেসবুক!" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/8977-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8977-86x64.jpg&quot;,&quot;210&quot;:&quot;8977-210x136.jpg&quot;,&quot;279&quot;:&quot;8977-279x220.jpg&quot;,&quot;357&quot;:&quot;8977-357x210.jpg&quot;,&quot;750&quot;:&quot;8977-750x430.jpg&quot;,&quot;800&quot;:&quot;8977.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/141859/facebook-is-changing-its-name/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/141859/facebook-is-changing-its-name/" title="নাম বদলাচ্ছে ফেসবুক!">
			<span class="post-title">
				নাম বদলাচ্ছে ফেসবুক!			</span>
	</a>
	</p></div>
</div >
<div  class="post-141704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>			<a  title="ফেসবুক প্রোটেক্ট কেনো আপনার অ্যাকাউন্টের জন্য প্রয়োজন" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/78887-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78887-86x64.jpg&quot;,&quot;210&quot;:&quot;78887-210x136.jpg&quot;,&quot;279&quot;:&quot;78887-279x220.jpg&quot;,&quot;357&quot;:&quot;78887-357x210.jpg&quot;,&quot;750&quot;:&quot;78887-750x430.jpg&quot;,&quot;770&quot;:&quot;78887.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/141704/why-facebook-protect-is-required-for-your-account/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/141704/why-facebook-protect-is-required-for-your-account/" title="ফেসবুক প্রোটেক্ট কেনো আপনার অ্যাকাউন্টের জন্য প্রয়োজন">
			<span class="post-title">
				ফেসবুক প্রোটেক্ট কেনো আপনার অ্যাকাউন্টের জন্য প্রয়োজন			</span>
	</a>
	</p></div>
</div >
<div  class="post-141343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://thedhakatimes.com/information-technology/">তথ্য প্রযুক্তি</a></span></div>			<a  title="৬ ঘণ্টা বন্ধ সম্পর্কে যা বললো ফেসবুক" data-src="https://thedhakatimes.com/wp-content/uploads/2021/10/4000-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4000-1-86x64.jpg&quot;,&quot;210&quot;:&quot;4000-1-210x136.jpg&quot;,&quot;279&quot;:&quot;4000-1-279x220.jpg&quot;,&quot;357&quot;:&quot;4000-1-357x210.jpg&quot;,&quot;750&quot;:&quot;4000-1-750x430.jpg&quot;,&quot;1260&quot;:&quot;4000-1.jpg&quot;}}"					class="img-holder" href="https://thedhakatimes.com/141343/thats-what-facebook-said-about-the-6-hour-shutdown/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thedhakatimes.com/141343/thats-what-facebook-said-about-the-6-hour-shutdown/" title="৬ ঘণ্টা বন্ধ সম্পর্কে যা বললো ফেসবুক">
			<span class="post-title">
				৬ ঘণ্টা বন্ধ সম্পর্কে যা বললো ফেসবুক			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1413350969 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[147651],"ignore_sticky_posts":1,"category__in":[13],"tag__in":[11206,69279,2655,69278],"remove_duplicates_ids":"147651,146595,146024","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"147651,146595,146024","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2022ea1","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1413350969"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1413350969" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-147651"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-859308248-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-129420385-comment-section" data-toggle="tab" data-deferred-init="129420385"><i class="fa fa-comments" aria-hidden="true"></i>মন্তব্য</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-859308248-comment-section"><section id="comments-template-147651" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '147651'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-129420385-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_129420385">
			<script>var bs_deferred_loading_bsd_129420385 = '{"query":{"comment-post-id":147651,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="hdrbkjpqa-3" class=" h-ni w-nt primary-sidebar-widget widget widget_hdrbkjpqa"><div class="hdrbkjpqa hdrbkjpqa-clearfix  hdrbkjpqa-align-center hdrbkjpqa-column-1"><div id="hdrbkjpqa-79888-15495216" class="hdrbkjpqa-container hdrbkjpqa-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79888" data-type="code"><div id="hdrbkjpqa-79888-15495216-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hdrbkjpqa-79888-15495216');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('hdrbkjpqa-79888-15495216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('hdrbkjpqa-79888-15495216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('hdrbkjpqa-79888-15495216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) { document.getElementById('hdrbkjpqa-79888-15495216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2818015902013337"  data-ad-slot="7879471336" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-3"></i> পপুলারঃ					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-147463 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-406">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-406"><a href="https://thedhakatimes.com/health/">স্বাস্থ্য কথা</a></span></div>				<a  title="গবেষণা যা বলছে: কোন বয়সে সর্বোচ্চ থাকে শুক্রাণু সংখ্যা" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/90765656-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;90765656-210x136.jpg&quot;,&quot;279&quot;:&quot;90765656-279x220.jpg&quot;,&quot;357&quot;:&quot;90765656-357x210.jpg&quot;,&quot;750&quot;:&quot;90765656-750x430.jpg&quot;,&quot;800&quot;:&quot;90765656.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147463/research-says-at-any-age-the-number-of-sperm-is-the-highest/"></a>

							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147463/research-says-at-any-age-the-number-of-sperm-is-the-highest/" class="post-title post-url">
			গবেষণা যা বলছে: কোন বয়সে সর্বোচ্চ থাকে শুক্রাণু সংখ্যা		</a>
		</p>			<div class="post-summary">
				দি ঢাকা টাইমস্ ডেস্ক ॥ এতোদিন ধরে গবেষকরা মনে করতেন, ধূমপান, মদ্যপান থেকে পরিবেশ দূষণ, সেইসঙ্গে শুক্রাণুর সংখ্যা&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-147590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31967">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিমান সফরে মালপত্রের জন্য বাড়তি টাকা দিতে না চাইলে যা করবেন" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/456677888-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;456677888-86x64.jpg&quot;,&quot;210&quot;:&quot;456677888-210x136.jpg&quot;,&quot;1385&quot;:&quot;456677888.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147590/what-to-do-if-you-do-not-want-to-pay-extra-for-luggage-on-the-flight/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147590/what-to-do-if-you-do-not-want-to-pay-extra-for-luggage-on-the-flight/" class="post-url post-title">
			বিমান সফরে মালপত্রের জন্য বাড়তি টাকা দিতে না চাইলে যা করবেন		</a>
		</p>	</div>
	</div >
	<div class="post-147212 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30489">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বর ‘কালো’ তাই মালা বদলের সময় কষে চড় কনের! [ভিডিও]" data-src="https://thedhakatimes.com/wp-content/uploads/2022/04/47899090-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;47899090-86x64.jpg&quot;,&quot;210&quot;:&quot;47899090-210x136.jpg&quot;,&quot;800&quot;:&quot;47899090.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147212/the-groom-is-black-so-the-bride-slaps-him-while-changing-the-garland/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147212/the-groom-is-black-so-the-bride-slaps-him-while-changing-the-garland/" class="post-url post-title">
			বর ‘কালো’ তাই মালা বদলের সময় কষে চড় কনের! [ভিডিও]		</a>
		</p>	</div>
	</div >
	<div class="post-147148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-50771">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঢাকা-সাতক্ষীরা রুটে নামলো টয়লেটযুক্ত স্লিপার বাস!" data-src="https://thedhakatimes.com/wp-content/uploads/2022/04/1344567889-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1344567889-86x64.jpg&quot;,&quot;210&quot;:&quot;1344567889-210x136.jpg&quot;,&quot;1280&quot;:&quot;1344567889.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147148/toilet-slipper-bus-landed-on-dhaka-satkhira-route/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147148/toilet-slipper-bus-landed-on-dhaka-satkhira-route/" class="post-url post-title">
			ঢাকা-সাতক্ষীরা রুটে নামলো টয়লেটযুক্ত স্লিপার বাস!		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1019807865 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"147651,146595,146024,145387,143818,142234,141859,141704,141343","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64768ab","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1019807865"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1019807865" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪৮</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">আমাদের সাথেই থাকুনঃ </span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-2-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TheDhakaTimes" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 7,501</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 সাম্প্রতিকঃ 					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-147623 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-30489 bsw-350">
	<div class="item-content">
		<a  title="বিরিয়ানির সঙ্গে গিলে ফেললেন আস্ত সব গয়না!" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/5889900-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5889900-210x136.jpg&quot;,&quot;279&quot;:&quot;5889900-279x220.jpg&quot;,&quot;357&quot;:&quot;5889900-357x210.jpg&quot;,&quot;750&quot;:&quot;5889900-750x430.jpg&quot;,&quot;800&quot;:&quot;5889900.jpg&quot;}}"				class="img-cont" href="https://thedhakatimes.com/147623/swallowed-all-the-jewelry-with-biryani/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-30489"><a href="https://thedhakatimes.com/interesting/">চিত্র-বিচিত্র</a></span></div><p class="title">			<a href="https://thedhakatimes.com/147623/swallowed-all-the-jewelry-with-biryani/" class="post-title post-url">
				বিরিয়ানির সঙ্গে গিলে ফেললেন আস্ত সব গয়না!			</a>
			</p>		</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-147534 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30488">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এক মনোমু্গ্ধকর প্রকৃতি" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/167778899-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;167778899-86x64.jpg&quot;,&quot;210&quot;:&quot;167778899-210x136.jpg&quot;,&quot;1500&quot;:&quot;167778899.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147534/an-enchanting-nature/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147534/an-enchanting-nature/" class="post-url post-title">
			এক মনোমু্গ্ধকর প্রকৃতি		</a>
		</p>	</div>
	</div >
	<div class="post-147578 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-33298">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ওজন ঝরানোর আশায় রাতে না খেয়েই ঘুমিয়ে পড়ার অভ্যাসটা কী স্বাস্থ্যকর?" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/4657898-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4657898-86x64.jpg&quot;,&quot;210&quot;:&quot;4657898-210x136.jpg&quot;,&quot;1228&quot;:&quot;4657898.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147578/is-it-healthy-to-fall-asleep-at-night-without-eating-in-the-hope-of-losing-weight/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147578/is-it-healthy-to-fall-asleep-at-night-without-eating-in-the-hope-of-losing-weight/" class="post-url post-title">
			ওজন ঝরানোর আশায় রাতে না খেয়েই ঘুমিয়ে পড়ার অভ্যাসটা কী স্বাস্থ্যকর?		</a>
		</p>	</div>
	</div >
	<div class="post-147673 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গরমে স্বস্তি যখন সাধ্যের মধ্যেই" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/122222-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;122222-86x64.jpg&quot;,&quot;210&quot;:&quot;122222-210x136.jpg&quot;,&quot;1400&quot;:&quot;122222.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147673/when-comfort-comes-with-affordability/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147673/when-comfort-comes-with-affordability/" class="post-url post-title">
			গরমে স্বস্তি যখন সাধ্যের মধ্যেই		</a>
		</p>	</div>
	</div >
	<div class="post-147676 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইউক্রেনীয় জেনারেল বললেন পুতিনকে উৎখাতে অভ্যুত্থান হবে" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/Putin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Putin-86x64.jpg&quot;,&quot;210&quot;:&quot;Putin-210x136.jpg&quot;,&quot;800&quot;:&quot;Putin.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147676/the-ukrainian-general-said-there-would-be-a-coup-to-overthrow-putin/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147676/the-ukrainian-general-said-there-would-be-a-coup-to-overthrow-putin/" class="post-url post-title">
			ইউক্রেনীয় জেনারেল বললেন পুতিনকে উৎখাতে অভ্যুত্থান হবে		</a>
		</p>	</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_308747091 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"147651,146595,146024,145387,143818,142234,141859,141704,141343,147463,147590,147212,147148","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"on","date":"on","date-format":"standard","view":"","share":"","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"","date":"on","date-format":"standard","view":"","share":"","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23c6f4e","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="308747091"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="308747091" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">১ এর ৪,৮৭০</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-147443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইনস্টাগ্রাম অ্যাকাউন্ট ভেরিফাই করার পদ্ধতি জেনে নিন" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/6433433232-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6433433232-86x64.jpg&quot;,&quot;210&quot;:&quot;6433433232-210x136.jpg&quot;,&quot;1280&quot;:&quot;6433433232.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147443/learn-how-to-verify-your-instagram-account/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147443/learn-how-to-verify-your-instagram-account/" class="post-url post-title">
			ইনস্টাগ্রাম অ্যাকাউন্ট ভেরিফাই করার পদ্ধতি জেনে নিন		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-15T19:01:26+06:00">May 15, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-147654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টেলিগ্রামে আসছে একগুচ্ছ নতুন ফিচার" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/67809-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;67809-86x64.jpg&quot;,&quot;210&quot;:&quot;67809-210x136.jpg&quot;,&quot;1057&quot;:&quot;67809.jpg&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147654/a-bunch-of-new-features-are-coming-to-telegram/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147654/a-bunch-of-new-features-are-coming-to-telegram/" class="post-url post-title">
			টেলিগ্রামে আসছে একগুচ্ছ নতুন ফিচার		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-14T19:01:27+06:00">May 14, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-147664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-13">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এ বছর ভিসা অ্যাকসেলেরেটর প্রোগ্রামে বাংলাদেশের ডিজিটাল পেমেন্ট" data-src="https://thedhakatimes.com/wp-content/uploads/2022/05/VISA-Logo-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thedhakatimes.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VISA-Logo-86x64.png&quot;,&quot;210&quot;:&quot;VISA-Logo-210x136.png&quot;,&quot;1500&quot;:&quot;VISA-Logo.png&quot;}}"						class="img-holder" href="https://thedhakatimes.com/147664/this-year-the-digital-payment-of-bangladesh-in-the-visa-accelerator-program/"></a>
							</div>
		<p class="title">		<a href="https://thedhakatimes.com/147664/this-year-the-digital-payment-of-bangladesh-in-the-visa-accelerator-program/" class="post-url post-title">
			এ বছর ভিসা অ্যাকসেলেরেটর প্রোগ্রামে বাংলাদেশের ডিজিটাল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-13T19:01:29+06:00">May 13, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	
              <div id="14YtBl"><a href="https://vlxxviet.net" target="_blank">sex không che</a><br>
<a href="https://yourbunnywrote.net">mms desi</a><br>
<a href="https://anybunny.cc" target="_blank">wwwxxx</a></div>
           <div></div><footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							কপিরাইট© 2022 দি ঢাকা টাইমস্‌ | সর্বস্বত্ত সংরক্ষিত [GC2]						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Property of <a href="https://arcom.com.bd" title=" A. R. Communications" target="_blank">ARCom</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Taboola  -->

<!-- Taboola  --><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">দি ঢাকা টাইমস্‌ এক্সক্লুসিভ নিউজলেটার!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://thedhakatimes.com/wp-content/uploads/2015/01/High-res-icon-with-text.png" alt=""><div class="logo-text-gfcr">বাংলা ভাষার সবচেয়ে বড় লাইফস্টাইল ম্যাগাজিন এখন নিয়ে আসলো দেশের প্রথম এক্সক্লুসিভ ফ্রি নিউজলেটার, দারুণ সব খবর, মজার সব আর্টিকেল,  টিউটোরিয়াল, অফার একদম ফ্রি, আপনার ইমেইলে!</div><div class="clear-gfcr"></div></div><form action="#wysija" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="form_id" value="4"/><input type="hidden" name="action" value="save"/><input type="hidden" name="controller" value="subscribers"/><input type="hidden" name="wysija-page" value="1"/><input type="hidden" name="wysija[user_list][list_ids]" value="6"/><input type="hidden" name="wysija[user][abs][firstname]" value=""/><input type="hidden" name="wysija[user][abs][email]" value=""/><input type="text" name="wysija[user][firstname]" class="field-gfcr" placeholder="আপনার নাম"/><input type="email"  name="wysija[user][email]" class="field-gfcr" placeholder="আপনার ইমেইল"/><input type="submit" class="popupally-form-submit submit-gfcr" value="ফ্রি সাবস্ক্রাইব" /></form><div class="privacy-gfcr">*আপনার তথ্য আমাদের কাছে গুরুত্বপূর্ণ এবং নিরাপদ। </div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="pwaforwp_loading_div" ></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon"  style="border-top-color: #3498db"></div></div><script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
						 var errSrc = e.filename + ': ' + e.lineno;
						 gtag('event', 'errMsg', {
							'event_category' : 'JavaScript Error',
							'event_label' : 'errSrc',
							'non_interaction': true
						});
                     }
					if (typeof gtag !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof gtag !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								gtag('event', 'request.statusText', {
									'event_category' : 'Ajax Error',
									'event_label' : 'settings.url',
									'non_interaction': true
								});
							});
						}
					</script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/bn_IN/sdk.js#xfbml=1&appId=191292457650133&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '191292457650133',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://thedhakatimes.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '147664'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<div id="notificationx-frontend-root"><!-- This DIV for NotificationX, It is used to show the notifications by appending them here. For more details please visit: https://notificationx.com/docs --><div id="notificationx-frontend"></div>
</div>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			




		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://thedhakatimes.com">
							<input type="search" class="search-field"
							       placeholder="অনুসন্ধান ..."
							       value="" name="s"
							       title="সন্ধান করা:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://thedhakatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://thedhakatimes.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://thedhakatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fthedhakatimes.com%2F147651%2Ffeatures-that-will-be-dropped-from-facebook-soon%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://thedhakatimes.com/147651/features-that-will-be-dropped-from-facebook-soon/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://thedhakatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"dc83c8723b"};
/* ]]> */
</script>



<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"147651"};
/* ]]> */
</script>





<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/thedhakatimes.com\/wp-admin\/admin-ajax.php","post_id":"147651"};
/* ]]> */
</script>

<script type='text/javascript' id='scrolldepth-js-js-extra'>
/* <![CDATA[ */
var analytifyScroll = {"permalink":"thedhakatimes.com\/147651\/features-that-will-be-dropped-from-facebook-soon\/","tracking_mode":"gtag"};
/* ]]> */
</script>




<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>


<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>

<script type='text/javascript' src='https://thedhakatimes.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://thedhakatimes.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "87a3f9aebf" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://thedhakatimes.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>





<script type='text/javascript' id='notificationx-public-js-extra'>
/* <![CDATA[ */
var notificationX = {"global":[],"active":["115512"],"pressbar":[],"total":"1","rest":{"root":"https:\/\/thedhakatimes.com\/wp-json\/","namespace":"notificationx\/v1","nonce":"112ed29126"},"assets":"https:\/\/thedhakatimes.com\/wp-content\/plugins\/notificationx\/assets\/public\/","is_pro":"1","pro_assets":"https:\/\/thedhakatimes.com\/wp-content\/plugins\/notificationx-pro\/assets\/public\/"};
/* ]]> */
</script>














<script src="https://thedhakatimes.com/wp-content/cache/min/1/e99e539e1d05847f1a2be777f373fbe8.js" data-minify="1"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/arcommunications-dhakatimes/loader.js');
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 8656 objects (৭ MB) from Redis using PhpRedis (v5.3.6).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652792523 -->